<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/507//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/507//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/507//assets/css/main.min.css"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/507//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/507//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <link rel="amphtml" href="https://amp.blitz.pt/videos/2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b"> <script src="//static.impresa.pt/blitz/507//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/507//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Ao Vivo na Redação. Rui Pregal da Cunha: “Os Heróis do Mar deixaram um legado que fica na consciência de uma tribo de lusitanos”</title> <meta name="twitter:title" content="BLITZ – Ao Vivo na Redação. Rui Pregal da Cunha: “Os Heróis do Mar deixaram um legado que fica na consciência de uma tribo de lusitanos”"> <meta property="og:title" content="BLITZ – Ao Vivo na Redação. Rui Pregal da Cunha: “Os Heróis do Mar deixaram um legado que fica na consciência de uma tribo de lusitanos”"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/videos/2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b"> <meta name="twitter:url" content="//blitz.pt/videos/2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b"> <meta property="og:url" content="//blitz.pt/videos/2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b"> <meta name="description" content="No ano em que se completam 40 anos da formação dos Heróis do Mar, o vocalista Rui Pregal da Cunha vem ao Posto Emissor para falar do legado que ficou quando se separaram, no final dos anos 80. Além do percurso de sucesso da banda, pontuado por clássicos como &#039;Paixão&#039; ou &#039;Só Gosto de Ti&#039;, o convidado desta semana do podcast da BLITZ fala sobre a hipótese de um projeto a solo e de como vai celebrar a efeméride com os ex-colegas"> <meta name="twitter:description" content="No ano em que se completam 40 anos da formação dos Heróis do Mar, o vocalista Rui Pregal da Cunha vem ao Posto Emissor para falar do legado que ficou quando se separaram, no final dos anos 80. Além do percurso de sucesso da banda, pontuado por clássicos como &#039;Paixão&#039; ou &#039;Só Gosto de Ti&#039;, o convidado desta semana do podcast da BLITZ fala sobre a hipótese de um projeto a solo e de como vai celebrar a efeméride com os ex-colegas"> <meta property="og:description" content="No ano em que se completam 40 anos da formação dos Heróis do Mar, o vocalista Rui Pregal da Cunha vem ao Posto Emissor para falar do legado que ficou quando se separaram, no final dos anos 80. Além do percurso de sucesso da banda, pontuado por clássicos como &#039;Paixão&#039; ou &#039;Só Gosto de Ti&#039;, o convidado desta semana do podcast da BLITZ fala sobre a hipótese de um projeto a solo e de como vai celebrar a efeméride com os ex-colegas"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2021-07-22-h264_thumb4_sec_272.png-d060dcd2/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"> <meta name="twitter:creator" content="https://twitter.com/blitz_twit"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="http://rss.impresa.pt/feed/latest/blitz.rss"/><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="b1c7408c-b75b-43f6-8d9f-4d967d61c005"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-07-22T14:01:52.225Z"/> <meta property="impresa:category" content="Vídeos"/> <meta property="impresa:author" content="BLITZ"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="video"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"videos","url":"2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search60f99f5759d15" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search60f99f5759d15");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/videos"><span>Vídeos</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead noPicture notHeadline notIsolated notSpecial "> <div class="mediaZone darkStyle skipMarginTopBody"> <div class="innerMaster"> <section class="fullArticle"> <div id="video-60f99f575a428" class="video-player-container video-js vjs-default-skin"></div> <script async>
        jwplayer("video-60f99f575a428").setup({
            'playlist': [{
                'file': "https://videos.impresa.pt/blitz/2021-07-22/695bd2f1-8944-4906-888f-35846ceb06c5_ao-vivo-na-redac3a7c3a3o3a-rui-pregal-da-cunha/playlist.m3u8",
                'mediaid': "VtfxVn10",
                'type': "application/vnd.apple.mpegurl",
                'image': "//images.impresa.pt/blitz/2021-07-22-h264_thumb4_sec_272.png-d060dcd2",
                "adServerTarget": "videos;url=2020-07-07-Ao-Vivo-na-Redacao-Rui-Pregal-da-Cunha-da5cd433"
            }]
        })
    </script> </section> </div> </div> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <div class="textDetails"> <h1 class="title" itemprop="name"> Ao Vivo na Redação. Rui Pregal da Cunha: “Os Heróis do Mar deixaram um legado que fica na consciência de uma tribo de lusitanos” </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-60f99f575a878"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b&amp;t=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b&amp;text=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D&amp;body=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D%0D%0A%0D%0ANo%20ano%20em%20que%20se%20completam%2040%20anos%20da%20forma%C3%A7%C3%A3o%20dos%20Her%C3%B3is%20do%20Mar%2C%20o%20vocalista%20Rui%20Pregal%20da%20Cunha%20vem%20ao%20Posto%20Emissor%20para%20falar%20do%20legado%20que%20ficou%20quando%20se%20separaram%2C%20no%20final%20dos%20anos%2080.%20Al%C3%A9m%20do%20percurso%20de%20sucesso%20da%20banda%2C%20pontuado%20por%20cl%C3%A1ssicos%20como%20%27Paix%C3%A3o%27%20ou%20%27S%C3%B3%20Gosto%20de%20Ti%27%2C%20o%20convidado%20desta%20semana%20do%20podcast%20da%20BLITZ%20fala%20sobre%20a%20hip%C3%B3tese%20de%20um%20projeto%20a%20solo%20e%20de%20como%20vai%20celebrar%20a%20efem%C3%A9ride%20com%20os%20ex-colegas%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D&amp;summary=No%20ano%20em%20que%20se%20completam%2040%20anos%20da%20forma%C3%A7%C3%A3o%20dos%20Her%C3%B3is%20do%20Mar%2C%20o%20vocalista%20Rui%20Pregal%20da%20Cunha%20vem%20ao%20Posto%20Emissor%20para%20falar%20do%20legado%20que%20ficou%20quando%20se%20separaram%2C%20no%20final%20dos%20anos%2080.%20Al%C3%A9m%20do%20percurso%20de%20sucesso%20da%20banda%2C%20pontuado%20por%20cl%C3%A1ssicos%20como%20%27Paix%C3%A3o%27%20ou%20%27S%C3%B3%20Gosto%20de%20Ti%27%2C%20o%20convidado%20desta%20semana%20do%20podcast%20da%20BLITZ%20fala%20sobre%20a%20hip%C3%B3tese%20de%20um%20projeto%20a%20solo%20e%20de%20como%20vai%20celebrar%20a%20efem%C3%A9ride%20com%20os%20ex-colegas&amp;url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-07-22-h264_thumb4_sec_272.png-d060dcd2%3Fv%3Dw620h395&amp;description=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/videos/2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-60f99f575a878');
	});
</script> <p class="timeStamp publishedDate" datetime="2021-07-22T14:01:52.225Z" itemprop="datePublished"> 22.07.2021 às 15h01</p> </div> <h2 class="lead"> No ano em que se completam 40 anos da formação dos Heróis do Mar, o vocalista Rui Pregal da Cunha vem ao Posto Emissor para falar do legado que ficou quando se separaram, no final dos anos 80. Além do percurso de sucesso da banda, pontuado por clássicos como 'Paixão' ou 'Só Gosto de Ti', o convidado desta semana do podcast da BLITZ fala sobre a hipótese de um projeto a solo e de como vai celebrar a efeméride com os ex-colegas </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub60f99f575ae12"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60f99f575ae12", 'mrec', '#Pub60f99f575ae12 .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-10-27-BLITZ" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70" alt="BLITZ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-10-27-BLITZ"> BLITZ </a></p> </div> </section><div class="articleContent"> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-60f99f575b811"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b&amp;t=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b&amp;text=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D&amp;body=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D%0D%0A%0D%0ANo%20ano%20em%20que%20se%20completam%2040%20anos%20da%20forma%C3%A7%C3%A3o%20dos%20Her%C3%B3is%20do%20Mar%2C%20o%20vocalista%20Rui%20Pregal%20da%20Cunha%20vem%20ao%20Posto%20Emissor%20para%20falar%20do%20legado%20que%20ficou%20quando%20se%20separaram%2C%20no%20final%20dos%20anos%2080.%20Al%C3%A9m%20do%20percurso%20de%20sucesso%20da%20banda%2C%20pontuado%20por%20cl%C3%A1ssicos%20como%20%27Paix%C3%A3o%27%20ou%20%27S%C3%B3%20Gosto%20de%20Ti%27%2C%20o%20convidado%20desta%20semana%20do%20podcast%20da%20BLITZ%20fala%20sobre%20a%20hip%C3%B3tese%20de%20um%20projeto%20a%20solo%20e%20de%20como%20vai%20celebrar%20a%20efem%C3%A9ride%20com%20os%20ex-colegas%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D&amp;summary=No%20ano%20em%20que%20se%20completam%2040%20anos%20da%20forma%C3%A7%C3%A3o%20dos%20Her%C3%B3is%20do%20Mar%2C%20o%20vocalista%20Rui%20Pregal%20da%20Cunha%20vem%20ao%20Posto%20Emissor%20para%20falar%20do%20legado%20que%20ficou%20quando%20se%20separaram%2C%20no%20final%20dos%20anos%2080.%20Al%C3%A9m%20do%20percurso%20de%20sucesso%20da%20banda%2C%20pontuado%20por%20cl%C3%A1ssicos%20como%20%27Paix%C3%A3o%27%20ou%20%27S%C3%B3%20Gosto%20de%20Ti%27%2C%20o%20convidado%20desta%20semana%20do%20podcast%20da%20BLITZ%20fala%20sobre%20a%20hip%C3%B3tese%20de%20um%20projeto%20a%20solo%20e%20de%20como%20vai%20celebrar%20a%20efem%C3%A9ride%20com%20os%20ex-colegas&amp;url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-07-22-h264_thumb4_sec_272.png-d060dcd2%3Fv%3Dw620h395&amp;description=Ao%20Vivo%20na%20Reda%C3%A7%C3%A3o.%20Rui%20Pregal%20da%20Cunha%3A%20%E2%80%9COs%20Her%C3%B3is%20do%20Mar%20deixaram%20um%20legado%20que%20fica%20na%20consci%C3%AAncia%20de%20uma%20tribo%20de%20lusitanos%E2%80%9D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/videos/2021-07-22-Ao-Vivo-na-Redacao.-Rui-Pregal-da-Cunha-Os-Herois-do-Mar-deixaram-um-legado-que-fica-na-consciencia-de-uma-tribo-de-lusitanos-97f56e8b" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-60f99f575b811');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub60f99f575b9bb" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60f99f575b9bb", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="Pub60f99f575bad0"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub60f99f575bad0", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub60f99f575bb28"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub60f99f575bb28", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_6"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/videos/2021-07-16-Ao-Vivo-na-Redacao.-Joao-Carvalho-Nick-Cave-e-Patti-Smith-foram-convidados-para-grandes-restaurantes-do-Porto-e-preferiam-ir-a-tasquinhos-71a85042" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-320" alt="Ao Vivo na Redação. João Carvalho: “Nick Cave e Patti Smith foram convidados para grandes restaurantes do Porto e preferiam ir a tasquinhos”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-07-16-h264_thumb1_sec_100.png-cea4efe4/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2021-07-16-Ao-Vivo-na-Redacao.-Joao-Carvalho-Nick-Cave-e-Patti-Smith-foram-convidados-para-grandes-restaurantes-do-Porto-e-preferiam-ir-a-tasquinhos-71a85042" itemprop="url" rel="canonical" %}> Ao Vivo na Redação. João Carvalho: “Nick Cave e Patti Smith foram convidados para grandes restaurantes do Porto e preferiam ir a tasquinhos” </a> </h1> <h2 class="lead"> João Carvalho, promotor do festival de Paredes de Coura, é o convidado desta semana do podcast Posto Emissor. No Ao Vivo na Redação, recorda histórias divertidas e enternecedoras de um festival que tem conquistado os artistas - também - à mesa. A meio do segundo verão sem festivais de verão, o promotor minhoto fala também dos melhoramentos que tem feito no recinto e da edição do próximo ano, que deseja vir a durar mais dias. “Já temos mais de 30 bandas contratadas” </h2> <input type="hidden" datetime="2021-07-16T13:11:44.274Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/videos/2021-07-09-Ao-Vivo-na-Redacao.-Toze-Brito-Para-mim-a-pior-fase-da-musica-portuguesa-foram-os-anos-90-ce75ff19" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-320" alt="Ao Vivo na Redação. Tozé Brito: “Para mim, a pior fase da música portuguesa foram os anos 90”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-07-09-h264_thumb3_sec_294.png-55e5dffe/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2021-07-09-Ao-Vivo-na-Redacao.-Toze-Brito-Para-mim-a-pior-fase-da-musica-portuguesa-foram-os-anos-90-ce75ff19" itemprop="url" rel="canonical" %}> Ao Vivo na Redação. Tozé Brito: “Para mim, a pior fase da música portuguesa foram os anos 90” </a> </h1> <h2 class="lead"> Tozé Brito, músico, escritor de canções e vice-presidente da Sociedade Portuguesa de Autores, é o convidado da semana do podcast Posto Emissor. No Ao Vivo na Redação, elogia o recém-estreado filme "Bem Bom", que conta a história das Doce; levanta o véu sobre o disco que está a ser gravado em sua homenagem, e que tem como convidados pessoas como Tomás Wallenstein (Capitão Fausto), António Zambujo ou Selma Uamusse; e fala sobre o momento saudável que a música portuguesa atravessa. “Há gente incrível a fazer música em Portugal, como sempre houve” </h2> <input type="hidden" datetime="2021-07-09T14:46:31.140Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/videos/2021-07-02-Ao-Vivo-na-Redacao.-Luis-Montez-O-festival-Jardins-do-Marques-sao-seis-noites-de-verao-com-musica-para-se-ouvir-sentado-25dd6e30" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-320" alt="Ao Vivo na Redação. Luís Montez: &quot;O festival Jardins do Marquês são seis noites de verão com música para se ouvir sentado&quot;" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-07-02-luis-montez.jpg-62031808/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2021-07-02-Ao-Vivo-na-Redacao.-Luis-Montez-O-festival-Jardins-do-Marques-sao-seis-noites-de-verao-com-musica-para-se-ouvir-sentado-25dd6e30" itemprop="url" rel="canonical" %}> Ao Vivo na Redação. Luís Montez: "O festival Jardins do Marquês são seis noites de verão com música para se ouvir sentado" </a> </h1> <h2 class="lead"> Luís Montez, diretor da Música no Coração, é o convidado desta semana do podcast Posto Emissor. No Ao Vivo na Redação, o empresário apresenta o cartaz do novo festival Jardins do Marquês, que começa domingo em Oeiras, revelando algumas curiosidades. “O Rufus Wainwright quis ir para um hotel boutique. Arranjei-lhe um com vista para o mar, vai ficar doido” </h2> <input type="hidden" datetime="2021-07-02T09:51:46.474Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/videos/2021-06-25-Ao-Vivo-na-Redacao.-Rodrigo-Guedes-de-Carvalho-Entre-a-boa-disposicao-e-o-drama-o-nosso-espetaculo-fala-de-forma-direta-com-o-publico-cc0d2e89" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-320" alt="Ao Vivo na Redação. Rodrigo Guedes de Carvalho: “Entre a boa disposição e o drama, o nosso espetáculo fala de forma direta com o público”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-06-25-h264_thumb1_sec_110.png-f0af0b68/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2021-06-25-Ao-Vivo-na-Redacao.-Rodrigo-Guedes-de-Carvalho-Entre-a-boa-disposicao-e-o-drama-o-nosso-espetaculo-fala-de-forma-direta-com-o-publico-cc0d2e89" itemprop="url" rel="canonical" %}> Ao Vivo na Redação. Rodrigo Guedes de Carvalho: “Entre a boa disposição e o drama, o nosso espetáculo fala de forma direta com o público” </a> </h1> <h2 class="lead"> Jornalista, escritor e músico, Rodrigo Guedes de Carvalho apresenta por estes dias o seu novo projeto, Ruge, entre a música e a <em>spoken word</em>, sendo esta semana o convidado do podcast Posto Emissor. “Entre a boa disposição e o drama, falamos de forma muito direta com o público. As pessoas, mesmo as que vão desconfiadas, saem agradadas” </h2> <input type="hidden" datetime="2021-06-25T13:52:05.871Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/videos/2021-06-17-Ao-Vivo-na-Redacao.-Rui-Reininho-Tenho-tentado-libertar-me-do-arrependimento-judaico-cristao-048f4bea" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-320" alt="Ao Vivo na Redação. Rui Reininho: “Tenho tentado libertar-me do arrependimento judaico-cristão”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-06-17-rui-reininho.jpg-15650b07/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2021-06-17-Ao-Vivo-na-Redacao.-Rui-Reininho-Tenho-tentado-libertar-me-do-arrependimento-judaico-cristao-048f4bea" itemprop="url" rel="canonical" %}> Ao Vivo na Redação. Rui Reininho: “Tenho tentado libertar-me do arrependimento judaico-cristão” </a> </h1> <h2 class="lead"> Aos 66 anos, o músico do Porto lança o seu segundo álbum a solo, “20.000 Éguas Submarinas”, que descreve como “ambiental mas não ambientador”. O 40º aniversário (à espera de festa) dos seus GNR e a experiência de auto conhecimento sob orientação da psicóloga alemã Jacomina Kistemaker foram alguns dos temas abordados neste Ao Vivo na Redação. “Tenho o hábito de semicerrar os olhos. É uma tática para analisar a aura das pessoas” </h2> <input type="hidden" datetime="2021-06-17T16:53:34.561Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/videos/2021-06-11-Ao-Vivo-na-Redacao.-David-Bruno-A-minha-musica-e-a-glorificacao-do-banal-e-das-pequenas-coisas-do-dia-a-dia-9a84fc77" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-320" alt="Ao Vivo na Redação. David Bruno: “A minha música é a glorificação do banal e das pequenas coisas do dia-a-dia”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-06-11-h264_thumb3_sec_300.png-06a0364f/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2021-06-11-Ao-Vivo-na-Redacao.-David-Bruno-A-minha-musica-e-a-glorificacao-do-banal-e-das-pequenas-coisas-do-dia-a-dia-9a84fc77" itemprop="url" rel="canonical" %}> Ao Vivo na Redação. David Bruno: “A minha música é a glorificação do banal e das pequenas coisas do dia-a-dia” </a> </h1> <h2 class="lead"> David Bruno, músico de Gaia e observador atento dos quotidianos portugueses, é o mais recente convidado do Posto Emissor, o podcast semanal da BLITZ. O álbum que lançou este ano com Mike El Nite, “Palavras Cruzadas”, e as histórias e os locais que inspiram as suas canções foram alguns dos temas abordados neste Ao Vivo na Redação. “Os portugueses podem ser mais tímidos [que outros povos latinos], mas não deixam de ser intensos nos seus sentimentos: uma rapariga diz-lhes 'olá', pensam logo que estão apaixonados” </h2> <input type="hidden" datetime="2021-06-11T14:26:00.565Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//videos" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Vídeos',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar60f99f575ca94" data-ads-section="/videos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar60f99f575ca94", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar60f99f575ca94", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618826,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>