<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/401//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/401//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/401//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/401//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/401//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/401//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/401//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1',
            'privacyPolicyUrl': '/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1',
            'consentLinkContainerSelector': '.sideNavigation .institucional'
        });
    });
    </script> <title>BLITZ – Dito em 2019. Capitão Fausto: “À medida que me vou tornando menos menino da mamã, dou mais valor às figuras paternais” [VÍDEO]</title> <meta name="twitter:title" content="BLITZ – Dito em 2019. Capitão Fausto: “À medida que me vou tornando menos menino da mamã, dou mais valor às figuras paternais” [VÍDEO]"> <meta property="og:title" content="BLITZ – Dito em 2019. Capitão Fausto: “À medida que me vou tornando menos menino da mamã, dou mais valor às figuras paternais” [VÍDEO]"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/videos/2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO"> <meta name="twitter:url" content="//blitz.pt/videos/2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO"> <meta property="og:url" content="//blitz.pt/videos/2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO"> <meta name="description" content="Tomás Wallenstein, vocalista dos Capitão Fausto (autores de um dos melhores álbuns de 2019 para a BLITZ), falou connosco sobre as relações familiares que influenciam a sua forma de escrever canções"> <meta name="twitter:description" content="Tomás Wallenstein, vocalista dos Capitão Fausto (autores de um dos melhores álbuns de 2019 para a BLITZ), falou connosco sobre as relações familiares que influenciam a sua forma de escrever canções"> <meta property="og:description" content="Tomás Wallenstein, vocalista dos Capitão Fausto (autores de um dos melhores álbuns de 2019 para a BLITZ), falou connosco sobre as relações familiares que influenciam a sua forma de escrever canções"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2019-03-15-CAP_FAUSTO4771_ritacarmo.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="e15d763f-6803-48f9-99fd-608deb41e75e"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2019-12-25T11:15:00.000Z"/> <meta property="impresa:category" content="Vídeos"/> <meta property="impresa:author" content="Luís Guerra,Rita Carmo"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"videos","url":"2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <section class="headerBrands headerBrands__top"> <div class="wrapper"> <ul> <li class="brand brandExpresso"><a href="//expresso.pt"><span>Expresso</span></a></li> <li class="brand brandExpressoEmprego"><a href="//expressoemprego.pt"><span>Expresso Emprego</span></a></li> <li class="brand brandBpiExpressoImobiliario"><a href="//bpiexpressoimobiliario.pt"><span>BPI Expresso Imobiliário</span></a></li> <li class="brand brandBcbm"><a href="//boacamaboamesa.expresso.pt"><span>Boa Cama Boa Mesa</span></a></li> </ul></div></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <section class="headerSocial"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5e0347744e96c" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5e0347744e96c");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/videos"><span>Vídeos</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead noPicture notHeadline notIsolated notSpecial"> <div class="mediaZone darkStyle skipMarginTopBody"> <div class="innerMaster"> <section class="fullArticle"> <div class="videoContainer "> <video id="video-5e0347744ee7f" class="video-player-container video-js vjs-default-skin" width="1024" height="576" controls preload="none" poster="//images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/16x9/mw-680"> <source src="//videos.impresa.pt/blitz/2019-03-11/201459f3-db6d-4cab-915e-039455d5cc81_capitc3a3o-fausto-entrevista-4/net_wide" type="video/mp4"/> </video> <script async>
        require( [ 'ipub/video-player', 'parts/ads-setup' ], function( Player, Ads ) {
            // init player widget
            Player.start( '#video-5e0347744ee7f', {
                                                vast: {"skip":true,"showCountdown":true,"url":"https:\/\/www8.smartadserver.com\/ac?siteid=88985&pgid=618824&fmtid=37785&ab=1&tgt=&oc=1&out=vast3&ps=1&pb=0&visit=S&vcn=s&tmstp=[timestamp]","entries":[{"offset":0}]},
                vastTarget: Ads.getTargetingInfo(),
                                volume: 0.50,
                meta: {
                    contentUri: '/videos/2018-02-27-Capitao-Fausto-entrevista-4-1',
                    title: document.title,
                    label: '2018-02-27-Capitao-Fausto-entrevista-4-1'
                }
            } );
        } );
    </script></div> </section> </div> </div> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <div class="textDetails"> <h1 class="title" itemprop="name"> Dito em 2019. Capitão Fausto: “À medida que me vou tornando menos menino da mamã, dou mais valor às figuras paternais” [VÍDEO] </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5e0347744f137"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO&amp;t=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO&amp;text=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D%20https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b126b465b400a1d1f4a420a1d1f1d1f1e16010a1d1f6c4e5f465b0a6c1c0a6e1c400a1d1f694e5a5c5b400a1c6e0a1d1f0a6a1d0a171f0a166c0a6c1c0a171f0a1d1f424a4b464b4e0a1d1f5e5a4a0a1d1f424a0a1d1f59405a0a1d1f5b405d414e414b400a1d1f424a41405c0a1d1f424a414641400a1d1f4b4e0a1d1f424e420a6c1c0a6e1c0a1d6c0a1d1f4b405a0a1d1f424e465c0a1d1f594e43405d0a1d1f0a6c1c0a6e1f5c0a1d1f4946485a5d4e5c0a1d1f5f4e5b4a5d414e465c0a6a1d0a171f0a166b0a1d1f0a1a6d790a6c1c0a176b6b6a600a1a6b094e425f144d404b56126b465b400a1d1f4a420a1d1f1d1f1e16010a1d1f6c4e5f465b0a6c1c0a6e1c400a1d1f694e5a5c5b400a1c6e0a1d1f0a6a1d0a171f0a166c0a6c1c0a171f0a1d1f424a4b464b4e0a1d1f5e5a4a0a1d1f424a0a1d1f59405a0a1d1f5b405d414e414b400a1d1f424a41405c0a1d1f424a414641400a1d1f4b4e0a1d1f424e420a6c1c0a6e1c0a1d6c0a1d1f4b405a0a1d1f424e465c0a1d1f594e43405d0a1d1f0a6c1c0a6e1f5c0a1d1f4946485a5d4e5c0a1d1f5f4e5b4a5d414e465c0a6a1d0a171f0a166b0a1d1f0a1a6d790a6c1c0a176b6b6a600a1a6b0a1f6b0a1f6e0a1f6b0a1f6e7b40420a6c1c0a6e1e5c0a1d1f784e43434a415c5b4a46410a1d6c0a1d1f59404c4e43465c5b4e0a1d1f4b405c0a1d1f6c4e5f465b0a6c1c0a6e1c400a1d1f694e5a5c5b400a1d1f0a1d174e5a5b405d4a5c0a1d1f4b4a0a1d1f5a420a1d1f4b405c0a1d1f424a4347405d4a5c0a1d1f0a6c1c0a6e1e434d5a415c0a1d1f4b4a0a1d1f1d1f1e160a1d1f5f4e5d4e0a1d1f4e0a1d1f6d63667b750a1d160a1d6c0a1d1f494e43405a0a1d1f4c404141405c4c400a1d1f5c404d5d4a0a1d1f4e5c0a1d1f5d4a434e0a6c1c0a6e180a6c1c0a6d1a4a5c0a1d1f494e424643464e5d4a5c0a1d1f5e5a4a0a1d1f464149435a4a414c464e420a1d1f4e0a1d1f5c5a4e0a1d1f49405d424e0a1d1f4b4a0a1d1f4a5c4c5d4a594a5d0a1d1f4c4e410a6c1c0a6e180a6c1c0a6d1a4a5c0a1f6b0a1f6e0a1f6b0a1f6e634a5d0f424e465c150f475b5b5f5c0a1c6e0a1d690a1d694d43465b55015f5b0a1d6959464b4a405c0a1d691d1f1e16021e1d021d1a026b465b40024a42021d1f1e1601026c4e5f465b4e4002694e5a5c5b40026e02424a4b464b4e025e5a4a02424a0259405a025b405d414e414b4002424a41405c02424a41464140024b4e02424e424e024b405a02424e465c02594e43405d024e5c024946485a5d4e5c025f4e5b4a5d414e465c0279666b6a60" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D&amp;summary=Tom%C3%A1s%20Wallenstein%2C%20vocalista%20dos%20Capit%C3%A3o%20Fausto%20%28autores%20de%20um%20dos%20melhores%20%C3%A1lbuns%20de%202019%20para%20a%20BLITZ%29%2C%20falou%20connosco%20sobre%20as%20rela%C3%A7%C3%B5es%20familiares%20que%20influenciam%20a%20sua%20forma%20de%20escrever%20can%C3%A7%C3%B5es&amp;url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2019-03-15-CAP_FAUSTO4771_ritacarmo.jpg%3Fv%3Dw620h395&amp;description=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/videos/2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5e0347744f137');
	});
</script> <p class="timeStamp publishedDate" datetime="2019-12-25T11:15:00.000Z" itemprop="datePublished"> 25.12.2019 às 11h15</p> </div> <h2 class="lead"> Tomás Wallenstein, vocalista dos Capitão Fausto (autores de um dos melhores álbuns de 2019 para a BLITZ), falou connosco sobre as relações familiares que influenciam a sua forma de escrever canções </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5e0347744f4d2"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e0347744f4d2", 'mrec', '#Pub5e0347744f4d2 .adWrapper');
        });
    </script> <section class="signature"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2015-12-30-Luis-Guerra" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-70" alt="Luís Guerra" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2016-01-22-Luis-Guerra.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2015-12-30-Luis-Guerra"> Luís Guerra </a></p> <p class="profession">Editor</p> </div> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2015-12-30-Rita-Carmo" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-70" alt="Rita Carmo" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2016-02-23-RITA-CARMOrecortjose-sena-goulao.jpg-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2015-12-30-Rita-Carmo"> Rita Carmo </a></p> <p class="profession">Fotojornalista</p> </div> </section><div class="articleContent"> <p>Os Capitão Fausto falaram com a BLITZ sobre as temáticas que mais influenciaram as canções do álbum "A Invenção do Dia Claro", considerado um dos discos nacionais do ano pela redação da BLITZ. <a href="https://blitz.pt/principal/update/2019-12-06-BLITZ-Especial-Melhores-de-2019-ja-nas-bancas.-O-grande-balanco-do-ano-em-148-paginas" target="_blank">Consulte na revista especial BLITZ Anuário 2019 a lista de melhores álbuns nacionais e internacionais do ano para a redação. Já nas bancas!</a></p> <figure class="placement-"> <picture class="portrait"> <img src="//images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-320" alt="BLITZ Especial - Melhores de 2019" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-240 240w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-320 320w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-480 480w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-680 680w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-768 768w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-960 960w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-1024 1024w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-1280 1280w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-1920 1920w, //images.impresa.pt/blitz/2019-12-06-capa-blitz-anuario-especial-nick-cave-2019/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 680px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">BLITZ Especial - Melhores de 2019</p> <p class="credits"></p> </figcaption> </figure> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5e0347744fc6e"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO&amp;t=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO&amp;text=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D%20https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#645b1711060e01071059200d100b41565401094156545654555d4a4156542705140d104127574125570b41565422051117100b415725415654412156415c54415d27412757415c544156540901000d00054156541511014156540901415654120b11415654100b160a050a000b41565409010a0b1741565409010a0d0a0b4156540005415654090509412757412557415627415654000b1141565409050d174156541205080b1641565441275741255417415654020d031116051741565414051001160a050d17412156415c54415d2041565441512632412757415c2020212b415120420509145f060b001d59200d100b41565401094156545654555d4a4156542705140d104127574125570b41565422051117100b415725415654412156415c54415d27412757415c544156540901000d00054156541511014156540901415654120b11415654100b160a050a000b41565409010a0b1741565409010a0d0a0b4156540005415654090509412757412557415627415654000b1141565409050d174156541205080b1641565441275741255417415654020d031116051741565414051001160a050d17412156415c54415d2041565441512632412757415c2020212b415120415420415425415420415425300b094127574125551741565433050808010a1710010d0a415627415654120b0705080d171005415654000b174156542705140d104127574125570b41565422051117100b41565441565c0511100b16011741565400014156541109415654000b174156540901080c0b1601174156544127574125550806110a1741565400014156545654555d415654140516054156540541565426282d303e41565d4156274156540205080b11415654070b0a0a0b17070b415654170b06160141565405174156541601080541275741255341275741265101174156540205090d080d051601174156541511014156540d0a020811010a070d050941565405415654171105415654020b1609054156540001415654011707160112011641565407050a41275741255341275741265101174154204154254154204154252801164409050d175e440c1010141741572541562241562206080d101e4a1410415622120d00010b174156225654555d49555649565149200d100b490109495654555d4a492705140d10050b4922051117100b4925490901000d00054915110149090149120b1149100b160a050a000b4909010a0b174909010a0d0a0b490005490905090549000b114909050d17491205080b1649051749020d03111605174914051001160a050d1749322d20212b" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D&amp;summary=Tom%C3%A1s%20Wallenstein%2C%20vocalista%20dos%20Capit%C3%A3o%20Fausto%20%28autores%20de%20um%20dos%20melhores%20%C3%A1lbuns%20de%202019%20para%20a%20BLITZ%29%2C%20falou%20connosco%20sobre%20as%20rela%C3%A7%C3%B5es%20familiares%20que%20influenciam%20a%20sua%20forma%20de%20escrever%20can%C3%A7%C3%B5es&amp;url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fvideos%2F2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2019-03-15-CAP_FAUSTO4771_ritacarmo.jpg%3Fv%3Dw620h395&amp;description=Dito%20em%202019.%20Capit%C3%A3o%20Fausto%3A%20%E2%80%9C%C3%80%20medida%20que%20me%20vou%20tornando%20menos%20menino%20da%20mam%C3%A3%2C%20dou%20mais%20valor%20%C3%A0s%20figuras%20paternais%E2%80%9D%20%5BV%C3%8DDEO%5D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/videos/2019-12-25-Dito-em-2019.-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5e0347744fc6e');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5e0347744fdaa" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e0347744fdaa", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_5"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/videos/2019-03-14-Tomas-Wallenstein-dos-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-320" alt="Tomás Wallenstein dos Capitão Fausto: “À medida que me vou tornando menos menino da mamã, dou mais valor às figuras paternais” [VÍDEO]" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_11.png/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2019-03-14-Tomas-Wallenstein-dos-Capitao-Fausto-A-medida-que-me-vou-tornando-menos-menino-da-mama-dou-mais-valor-as-figuras-paternais-VIDEO" itemprop="url" rel="canonical" %}> Tomás Wallenstein dos Capitão Fausto: “À medida que me vou tornando menos menino da mamã, dou mais valor às figuras paternais” [VÍDEO] </a> </h1> <h2 class="lead"> Sobre o que trata “A Invenção do Dia Claro”, o álbum que os Capitão Fausto editam esta sexta-feira? Tem tudo a ver com “as relações que temos de alimentar”, responde o vocalista do grupo </h2> <input type="hidden" datetime="2019-03-14T16:43:52.960Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/videos/2019-03-15-Chegou-o-novo-album-dos-Capitao-Fausto.-Como-e-que-se-inventa-o-amanhecer-do-dia-seguinte-sucessivamente--VIDEO" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-320" alt="Chegou o novo álbum dos Capitão Fausto. “Como é que se inventa o amanhecer do dia seguinte, sucessivamente?” [VÍDEO]" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-03-11-h264_thumb1_sec_13.png/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2019-03-15-Chegou-o-novo-album-dos-Capitao-Fausto.-Como-e-que-se-inventa-o-amanhecer-do-dia-seguinte-sucessivamente--VIDEO" itemprop="url" rel="canonical" %}> Chegou o novo álbum dos Capitão Fausto. “Como é que se inventa o amanhecer do dia seguinte, sucessivamente?” [VÍDEO] </a> </h1> <h2 class="lead"> Está aí “A Invenção do Dia Claro”, o quarto álbum dos Capitão Fausto. Um disco que pede emprestado o título a Almada Negreiros e, conta-nos Tomás Wallenstein, é sobre inventar um novo amanhecer todos os dias e a forma como “alimentamos quem nos traz bem”. Para ver aqui </h2> <input type="hidden" datetime="2019-03-15T13:37:56.090Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/videos/2019-03-13-Ao-quarto-album-os-Capitao-Fausto-fazem-baladas.-E-um-risco.-Nao-queriamos-fazer-enquanto-nao-tivessemos-confianca-VIDEO" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-320" alt="Ao quarto álbum, os Capitão Fausto fazem baladas. “É um risco. Não queríamos fazer enquanto não tivéssemos confiança” [VÍDEO]" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-03-11-h264_thumb4_sec_52.png/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2019-03-13-Ao-quarto-album-os-Capitao-Fausto-fazem-baladas.-E-um-risco.-Nao-queriamos-fazer-enquanto-nao-tivessemos-confianca-VIDEO" itemprop="url" rel="canonical" %}> Ao quarto álbum, os Capitão Fausto fazem baladas. “É um risco. Não queríamos fazer enquanto não tivéssemos confiança” [VÍDEO] </a> </h1> <h2 class="lead"> “A Invenção do Dia Claro”, o quarto álbum da banda de Lisboa, chega na próxima sexta-feira. Nele podemos encontrar 'Amor, a Nossa Vida' uma balada declarada que só agora Tomás Wallenstein e companheiros conseguiram fazer. E explicam porquê </h2> <input type="hidden" datetime="2019-03-13T16:32:29.420Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/videos/2019-03-10-Que-Brasil-existe-no-novo-album-dos-Capitao-Fausto--Nao-e-um-disco-de-samba-tinha-de-ser-nosso-VIDEO" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-320" alt="Que Brasil existe no novo álbum dos Capitão Fausto? “Não é um disco de samba, tinha de ser nosso” [VÍDEO]" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-03-11-h264_thumb2_sec_34.png/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2019-03-10-Que-Brasil-existe-no-novo-album-dos-Capitao-Fausto--Nao-e-um-disco-de-samba-tinha-de-ser-nosso-VIDEO" itemprop="url" rel="canonical" %}> Que Brasil existe no novo álbum dos Capitão Fausto? “Não é um disco de samba, tinha de ser nosso” [VÍDEO] </a> </h1> <h2 class="lead"> “A Invenção do Dia Claro”, o quarto álbum da banda de Lisboa, chega na próxima sexta-feira. Gravado em São Paulo, no Brasil, incorpora elementos 'brasileiros' que Tomás Wallenstein e Manuel Palha tratam de revelar neste excerto da entrevista BLITZ </h2> <input type="hidden" datetime="2019-03-10T10:15:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-videos AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/videos/2019-03-09-Onde-esteve-o-novo-album-dos-Capitao-Fausto-durante-quase-um-ano-e-meio--A-banda-responde-VIDEO" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-320" alt="Onde esteve o novo álbum dos Capitão Fausto durante quase um ano e meio? A banda responde [VÍDEO]" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-03-08-h264_thumb1_sec_12.png/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/videos">Vídeos</a></p> <h1 class="title" itemprop="name"> <a href="/videos/2019-03-09-Onde-esteve-o-novo-album-dos-Capitao-Fausto-durante-quase-um-ano-e-meio--A-banda-responde-VIDEO" itemprop="url" rel="canonical" %}> Onde esteve o novo álbum dos Capitão Fausto durante quase um ano e meio? A banda responde [VÍDEO] </a> </h1> <h2 class="lead"> Gravado em dezembro de 2017 no Brasil, “A Invenção do Dia Claro” chega finalmente na próxima sexta-feira. A pergunta era inevitável: onde é que este disco esteve este tempo todo? Tomás Wallenstein e companheiros explicam porquê </h2> <input type="hidden" datetime="2019-03-09T10:15:00.000Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//videos" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Vídeos',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e03477450776" data-ads-section="/videos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e03477450776", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e03477450776", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização </a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade </a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies </a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial </a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta </a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica </a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade </a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos </a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência </a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade </a> </li> <li> <a href="//lojaimpresa.pt" >Loja </a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5e03477450ad7"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e03477450ad7", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e03477450b1e"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e03477450b1e", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618826,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>