<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/514//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/514//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/514//assets/css/main.min.css"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/514//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/514//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <link rel="amphtml" href="https://amp.blitz.pt/principal/update/2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b"> <script src="//static.impresa.pt/blitz/514//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/514//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Festival Sónar Lisboa anuncia mais 9 nomes e divulga programação por dias</title> <meta name="twitter:title" content="BLITZ – Festival Sónar Lisboa anuncia mais 9 nomes e divulga programação por dias"> <meta property="og:title" content="BLITZ – Festival Sónar Lisboa anuncia mais 9 nomes e divulga programação por dias"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b"> <meta name="twitter:url" content="//blitz.pt/principal/update/2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b"> <meta property="og:url" content="//blitz.pt/principal/update/2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b"> <meta name="description" content="Prometendo mais novidades no início do ano, o festival Sónar Lisboa juntou 9 novos artistas ao cartaz esta quinta-feira. Bilhetes diários são agora colocados à venda"> <meta name="twitter:description" content="Prometendo mais novidades no início do ano, o festival Sónar Lisboa juntou 9 novos artistas ao cartaz esta quinta-feira. Bilhetes diários são agora colocados à venda"> <meta property="og:description" content="Prometendo mais novidades no início do ano, o festival Sónar Lisboa juntou 9 novos artistas ao cartaz esta quinta-feira. Bilhetes diários são agora colocados à venda"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"> <meta name="twitter:creator" content="https://twitter.com/blitz_twit"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="http://rss.impresa.pt/feed/latest/blitz.rss"/><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="f914f000-4d2f-44a4-b58b-b708992af053"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-12-22T16:09:41.353Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="BLITZ"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="noticia"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.init();
    });
</script><div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search61c3957309e0f" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search61c3957309e0f");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-240 240w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-320 320w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-480 480w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-680 680w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-768 768w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-860 860w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-960 960w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-1024 1024w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-1280 1280w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-1920 1920w, //images.impresa.pt/blitz/2021-12-22-nina-kraviz.jpg-d0356e41/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Nina Kraviz</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Festival Sónar Lisboa anuncia mais 9 nomes e divulga programação por dias </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-61c395730aac8"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b&amp;t=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b&amp;text=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias&amp;body=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias%0D%0A%0D%0APrometendo%20mais%20novidades%20no%20in%C3%ADcio%20do%20ano%2C%20o%20festival%20S%C3%B3nar%20Lisboa%20juntou%209%20novos%20artistas%20ao%20cartaz%20esta%20quinta-feira.%20Bilhetes%20di%C3%A1rios%20s%C3%A3o%20agora%20colocados%20%C3%A0%20venda%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias&amp;summary=Prometendo%20mais%20novidades%20no%20in%C3%ADcio%20do%20ano%2C%20o%20festival%20S%C3%B3nar%20Lisboa%20juntou%209%20novos%20artistas%20ao%20cartaz%20esta%20quinta-feira.%20Bilhetes%20di%C3%A1rios%20s%C3%A3o%20agora%20colocados%20%C3%A0%20venda&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-12-22-nina-kraviz.jpg-d0356e41%3Fv%3Dw620h395&amp;description=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-61c395730aac8');
	});
</script> <p class="timeStamp publishedDate" datetime="2021-12-22T16:09:41.353Z" itemprop="datePublished"> 22.12.2021 às 16h09</p> </div> <h2 class="lead"> Prometendo mais novidades no início do ano, o festival Sónar Lisboa juntou 9 novos artistas ao cartaz esta quinta-feira. Bilhetes diários são agora colocados à venda </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub61c395730aff3"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub61c395730aff3", 'mrec', '#Pub61c395730aff3 .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-10-27-BLITZ" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70" alt="BLITZ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-10-27-BLITZ"> BLITZ </a></p> </div> </section><div class="articleContent"> <p>Nina Kraviz, Honey Dijon, Chloé Robinson, Shaka Lion, India Jordan, Imogen, rRoxymore, DJ Lycox e DJ Marfox são as novidades anunciadas esta tarde no cartaz da primeira edição do festival Sónar Lisboa, que decorre em Lisboa entre os dias 8 e 10 de abril de 2022.</p> <p>A organização, a cargo da Pixel Harmony, garante que novos nomes serão anunciados no início do próximo ano. A programação confirmada até ao momento está dividida em espetáculos diurnos e espetáculos noturnos e a distribuição por salas pode ser consultada abaixo.</p> <p><u><strong>Sónar by Night</strong></u></p> <p><strong>Pavilhão Carlos Lopes<br> Dia 8</strong><br> Thundercat live</p> <p><strong>Dia 9</strong><br> Enchufada na Zona<br> Kampire<br> Pongo<br> Shaka Lion<br> <br> <strong>Coliseu dos Recreios<br> Dia 8</strong><br> DJ Nigga Fox live<br> Nídia<br> DJ Marfox<br> DJ Lycox</p> <p><strong>Dia 9</strong><br> Floating Points<br> rRoxymore<br> Chloé Robinson</p> <p><strong>Centro de Congressos de Lisboa<br> Dia 8</strong><br> Charlotte De Witte<br> Héctor Oaks<br> Stingray 313 live<br> Imogen</p> <p><strong>Dia 9</strong><br> Nina Kraviz<br> Ellen Allien b2b Dr. Rubinstein<br> FJAAK live<br> <br> <u><strong>Sónar by Day</strong></u></p> <p><strong>Pavilhão </strong><strong>Carlos Lopes</strong></p> <p><strong>Dia 9</strong><br> IAMDDB live<br> The Blaze DJ set<strong> </strong><br> Nicola Cruz live<strong> </strong><br> Honey Dijon<br> India Jordan</p> <p><strong>Dia 10</strong><br> Jayda G<br> Polo &amp; Pan live<br> Eu.Clides</p> <p>A partir desta quinta-feira, estão também à venda nos locais habituais os bilhetes diários, depois de esgotados os passes gerais - ainda há, contudo, passes VIP para os três dias ao preço de €250.</p> <p><strong>Sónar by Night </strong></p> <p>Bilhetes de 1 dia (dias 8 ou 9 de abril):</p> <p>Centro de Congressos de Lisboa: €55 ou €85 (VIP)<br> Coliseu dos Recreios: €60 ou €90 (VIP)<br> Pavilhão Carlos Lopes: €40 ou €60 (VIP)</p> <p><strong>Sónar by Day</strong></p> <p>Passe de 2 Dias (9 e 10 de abril): €110 ou €175 (VIP)</p> <p>Bilhetes de 1 dia (dias 9 ou 10 de abril):</p> <p>Pavilhão Carlos Lopes + Fábrica do Pão: €90 (VIP)<br> Pavilhão Carlos Lopes: €50<br> Fábrica do Pão: €20</p> <p>Recorde o episódio do Posto Emissor, o podcast semanal da BLITZ, com João Meneses, um dos organizadores do festival Sónar Lisboa.</p> <p><iframe frameborder="0" height="180px" src="https://omny.fm/shows/expresso-blitz-posto-emissor/jo-o-meneses-festival-s-nar-lisboa-da-grande-rave/embed" width="100%"></iframe></p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-61c395730b98c"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b&amp;t=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b&amp;text=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias&amp;body=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias%0D%0A%0D%0APrometendo%20mais%20novidades%20no%20in%C3%ADcio%20do%20ano%2C%20o%20festival%20S%C3%B3nar%20Lisboa%20juntou%209%20novos%20artistas%20ao%20cartaz%20esta%20quinta-feira.%20Bilhetes%20di%C3%A1rios%20s%C3%A3o%20agora%20colocados%20%C3%A0%20venda%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias&amp;summary=Prometendo%20mais%20novidades%20no%20in%C3%ADcio%20do%20ano%2C%20o%20festival%20S%C3%B3nar%20Lisboa%20juntou%209%20novos%20artistas%20ao%20cartaz%20esta%20quinta-feira.%20Bilhetes%20di%C3%A1rios%20s%C3%A3o%20agora%20colocados%20%C3%A0%20venda&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-12-22-nina-kraviz.jpg-d0356e41%3Fv%3Dw620h395&amp;description=Festival%20S%C3%B3nar%20Lisboa%20anuncia%20mais%209%20nomes%20e%20divulga%20programa%C3%A7%C3%A3o%20por%20dias" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-12-22-Festival-Sonar-Lisboa-anuncia-mais-9-nomes-e-divulga-programacao-por-dias-77f2e82b" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-61c395730b98c');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub61c395730bb17" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub61c395730bb17", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="Pub61c395730bc3d"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub61c395730bc3d", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub61c395730bc96"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub61c395730bc96", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_6"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/principal/update/2021-10-27-Festival-Sonar-Lisboa-os-primeiros-18-nomes-para-a-edicao-de-estreia-em-primeira-mao-90eb574c" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-320" alt="Festival Sónar Lisboa: os primeiros 18 nomes para a edição de estreia, em primeira mão" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-10-26-sonar.jpg-f971b48c/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2021-10-27-Festival-Sonar-Lisboa-os-primeiros-18-nomes-para-a-edicao-de-estreia-em-primeira-mao-90eb574c" itemprop="url" rel="canonical" %}> Festival Sónar Lisboa: os primeiros 18 nomes para a edição de estreia, em primeira mão </a> </h1> <h2 class="lead"> O festival que nasceu em Barcelona em 1994 tem a sua primeira edição portuguesa agendada para nos dias 8, 9 e 10 de abril de 2022, em Lisboa. A BLITZ pode avançar os primeiros 18 artistas confirmados </h2> <input type="hidden" datetime="2021-10-27T07:58:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/principal/update/2021-12-11-Joao-Meneses-Vamos-tomar-Lisboa-de-assalto.-O-Sonar-Lisboa-sera-diferente-do-de-Barcelona-cf341a2b" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-320" alt="João Meneses: “Vamos tomar Lisboa de assalto. O Sónar Lisboa será diferente do de Barcelona”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-12-10-_RC03624_ritacarmo.jpg-df8891c7/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2021-12-11-Joao-Meneses-Vamos-tomar-Lisboa-de-assalto.-O-Sonar-Lisboa-sera-diferente-do-de-Barcelona-cf341a2b" itemprop="url" rel="canonical" %}> João Meneses: “Vamos tomar Lisboa de assalto. O Sónar Lisboa será diferente do de Barcelona” </a> </h1> <h2 class="lead"> “Lisboa é muito próxima de Barcelona e poderia ser um perigo para o Sónar ter [aqui] outro festival de grande escala”. No Posto Emissor, João Meneses, da organização do Sónar Lisboa, fala sobre aquilo que diferenciará a edição lisboeta do festival original, em Espanha </h2> <input type="hidden" datetime="2021-12-11T10:15:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-podcast hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/principal/update/2021-12-09-Posto-Emissor-85-BLITZ-convida-Joao-Meneses--festival-Sonar-Lisboa-.-Da-grande-rave-a-necessidade-de-incendiarios-na-cultura-17e88e56" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-320" alt="Posto Emissor #85: BLITZ convida João Meneses (festival Sónar Lisboa). Da grande ‘rave’ à necessidade de “incendiários” na cultura" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-01-23-podcast-blitz-posto-emissor-2/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2021-12-09-Posto-Emissor-85-BLITZ-convida-Joao-Meneses--festival-Sonar-Lisboa-.-Da-grande-rave-a-necessidade-de-incendiarios-na-cultura-17e88e56" itemprop="url" rel="canonical" %}> Posto Emissor #85: BLITZ convida João Meneses (festival Sónar Lisboa). Da grande ‘rave’ à necessidade de “incendiários” na cultura </a> </h1> <h2 class="lead"> João Meneses, um dos responsáveis pelo Sónar Lisboa, festival que terá a primeira edição portuguesa em abril de 2022, é o convidado da semana do podcast da BLITZ. Além de levantar o véu sobre a programação do evento, o antigo Secretário de Estado do Desporto e da Juventude recorda a sua curta incursão pelo jazz e fala sobre a necessidade de “pessoas rebeldes” para reconfigurar a humanidade. Neste Posto Emissor, lembramos Pedro Gonçalves, dos Dead Combo, e falamos também sobre os quatro novos álbuns de Arca </h2> <input type="hidden" datetime="2021-12-09T18:14:00.279Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-gallery hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/principal/update/2021-06-22-Sonar-Lisboa-aposta-em-artistas-portugueses.-Nao-estariamos-disponiveis-para-fazer-o-festival-em-Portugal-se-fosse-uma-copia-c5322cc1" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-320" alt="Sónar Lisboa aposta em artistas portugueses. “Não estaríamos disponíveis para fazer o festival em Portugal se fosse uma cópia”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-06-21-_RC05615_ritacarmo.jpg-fb0c8f10/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2021-06-22-Sonar-Lisboa-aposta-em-artistas-portugueses.-Nao-estariamos-disponiveis-para-fazer-o-festival-em-Portugal-se-fosse-uma-copia-c5322cc1" itemprop="url" rel="canonical" %}> Sónar Lisboa aposta em artistas portugueses. “Não estaríamos disponíveis para fazer o festival em Portugal se fosse uma cópia” </a> </h1> <h2 class="lead"> Nasceu em Barcelona, em 1994, e desde então já passou por sítios como Hong Kong, Buenos Aires ou Istambul. A primeira edição em Portugal realiza-se em abril de 2022 e a organização assegura que vai apostar em “talento nacional” </h2> <input type="hidden" datetime="2021-06-22T09:38:48.157Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/principal/update/2021-06-21-Festival-Sonar-chega-a-Lisboa-em-abril-de-2022.-3-dias-de-musica-criatividade-e-tecnologia-em-varios-locais-da-cidade-29dc4dc9" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-320" alt="Festival Sónar chega a Lisboa em abril de 2022. 3 dias de “música, criatividade e tecnologia” em vários locais da cidade" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2021-06-21-Festival-Sonar-chega-a-Lisboa-em-abril-de-2022.-3-dias-de-musica-criatividade-e-tecnologia-em-varios-locais-da-cidade-29dc4dc9" itemprop="url" rel="canonical" %}> Festival Sónar chega a Lisboa em abril de 2022. 3 dias de “música, criatividade e tecnologia” em vários locais da cidade </a> </h1> <h2 class="lead"> Três dias de música, criatividade e tecnologia em vários locais de Lisboa, no mês de abril do próximo ano. A sustentabilidade é uma das maiores preocupações do evento, que a nível musical trará a Portugal "propostas nacionais e internacionais, emergentes e consagradas" </h2> <input type="hidden" datetime="2021-06-21T14:48:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/principal/update/2021-05-28-Festival-Sonar-vem-para-Portugal-f177fc90" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-320" alt="Festival Sónar vem para Portugal" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-05-27-sonar.jpg-412efd90/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2021-05-28-Festival-Sonar-vem-para-Portugal-f177fc90" itemprop="url" rel="canonical" %}> Festival Sónar vem para Portugal </a> </h1> <h2 class="lead"> Festival Sónar, que habitualmente decorre em Barcelona, chega a Portugal no próximo ano </h2> <input type="hidden" datetime="2021-05-28T08:00:00.000Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="taboola-below-article-thumbnails" class="taboola-wrapper taboola-blitz"></div><script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.run();
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar61c395730cc0f" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar61c395730cc0f", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar61c395730cc0f", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> <script type="text/javascript">
        require(['parts/taboola'], function (Taboola) {
            Taboola.flush();
        });
    </script></body></html>