<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/512//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/512//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/512//assets/css/main.min.css"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/512//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/512//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <link rel="amphtml" href="https://amp.blitz.pt/principal/update/2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5"> <script src="//static.impresa.pt/blitz/512//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/512//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Kanye West usou máscara bizarra em reunião com ex-advogado de Donald Trump</title> <meta name="twitter:title" content="BLITZ – Kanye West usou máscara bizarra em reunião com ex-advogado de Donald Trump"> <meta property="og:title" content="BLITZ – Kanye West usou máscara bizarra em reunião com ex-advogado de Donald Trump"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5"> <meta name="twitter:url" content="//blitz.pt/principal/update/2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5"> <meta property="og:url" content="//blitz.pt/principal/update/2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5"> <meta name="description" content="O rapper cobriu toda a cabeça com uma espécie de prótese num encontro com o advogado Michael Cohen"> <meta name="twitter:description" content="O rapper cobriu toda a cabeça com uma espécie de prótese num encontro com o advogado Michael Cohen"> <meta property="og:description" content="O rapper cobriu toda a cabeça com uma espécie de prótese num encontro com o advogado Michael Cohen"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"> <meta name="twitter:creator" content="https://twitter.com/blitz_twit"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="http://rss.impresa.pt/feed/latest/blitz.rss"/><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="6a9e11d3-febc-4a20-a4a7-38e0a4982150"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-10-20T09:00:00.000Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="BLITZ"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="noticia"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.init();
    });
</script><div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search617021ded4f31" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search617021ded4f31");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-240 240w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-320 320w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-480 480w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-680 680w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-768 768w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-860 860w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-960 960w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-1024 1024w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-1280 1280w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-1920 1920w, //images.impresa.pt/blitz/2021-10-20-kanye-west-michael-cohen.jpg-03b12951/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Getty Images</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Kanye West usou máscara bizarra em reunião com ex-advogado de Donald Trump </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-617021ded5c26"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5&amp;t=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5&amp;text=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump&amp;body=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump%0D%0A%0D%0AO%20rapper%20cobriu%20toda%20a%20cabe%C3%A7a%20com%20uma%20esp%C3%A9cie%20de%20pr%C3%B3tese%20num%20encontro%20com%20o%20advogado%20Michael%20Cohen%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump&amp;summary=O%20rapper%20cobriu%20toda%20a%20cabe%C3%A7a%20com%20uma%20esp%C3%A9cie%20de%20pr%C3%B3tese%20num%20encontro%20com%20o%20advogado%20Michael%20Cohen&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-10-20-kanye-west-michael-cohen.jpg-03b12951%3Fv%3Dw620h395&amp;description=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-617021ded5c26');
	});
</script> <p class="timeStamp publishedDate" datetime="2021-10-20T09:00:00.000Z" itemprop="datePublished"> 20.10.2021 às 10h00</p> </div> <h2 class="lead"> O rapper cobriu toda a cabeça com uma espécie de prótese num encontro com o advogado Michael Cohen </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub617021ded7c7f"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub617021ded7c7f", 'mrec', '#Pub617021ded7c7f .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-10-27-BLITZ" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70" alt="BLITZ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-10-27-BLITZ"> BLITZ </a></p> </div> </section><div class="articleContent"> <p>Kanye West foi a um encontro com Michael Cohen, ex-advogado de Donald Trump, usando uma estranha máscara.</p> <p>O músico foi "apanhado" num café de Manhattan com uma máscara de cor branca e uns óculos escuros, que o tornaram - quase - irreconhecível.</p> <p>O encontro foi confirmado por Cohen à "Rolling Stone", ainda que o advogado não tenha revelado a natureza do mesmo. "Fomos só beber um copo", disse. "A máscara foi para que as pessoas não o reconhecessem". </p> <p>Veja as fotos:</p> <div class="externalContent ET-instagram-post placement-default"> <blockquote id="FB617021ded8605" class="instagram-media" data-instgrm-captioned data-instgrm-version="4"> <a href="//instagram.com/p/CVOV_ekMKiH" style="display: none">Instagram</a></blockquote><script async>
    require(['parts/instagram'], function(Instagram) { Instagram.start("#FB617021ded8605"); });
</script></div> <div class="externalContent ET-twitter-post placement-default"> <blockquote class="twitter-tweet" id="FB617021ded8752"><a href="https://twitter.com/PageSix/status/1450517999413338113" style="display: none">Ver Twitter</a></blockquote><script async>
    require(['parts/twitter'], function(Twitter) { Twitter.start("#FB617021ded8752"); });
</script></div> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-617021ded8c87"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5&amp;t=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5&amp;text=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump&amp;body=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump%0D%0A%0D%0AO%20rapper%20cobriu%20toda%20a%20cabe%C3%A7a%20com%20uma%20esp%C3%A9cie%20de%20pr%C3%B3tese%20num%20encontro%20com%20o%20advogado%20Michael%20Cohen%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump&amp;summary=O%20rapper%20cobriu%20toda%20a%20cabe%C3%A7a%20com%20uma%20esp%C3%A9cie%20de%20pr%C3%B3tese%20num%20encontro%20com%20o%20advogado%20Michael%20Cohen&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-10-20-kanye-west-michael-cohen.jpg-03b12951%3Fv%3Dw620h395&amp;description=Kanye%20West%20usou%20m%C3%A1scara%20bizarra%20em%20reuni%C3%A3o%20com%20ex-advogado%20de%20Donald%20Trump" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-10-20-Kanye-West-usou-mascara-bizarra-em-reuniao-com-ex-advogado-de-Donald-Trump-9676ffd5" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-617021ded8c87');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub617021ded8f29" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub617021ded8f29", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="Pub617021ded90c9"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub617021ded90c9", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub617021ded913c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub617021ded913c", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div id="taboola-below-article-thumbnails" class="taboola-wrapper taboola-blitz"></div><script type="text/javascript">
    require(['parts/taboola'], function (Taboola) {
        Taboola.run();
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar617021ded990d" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar617021ded990d", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar617021ded990d", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> <script type="text/javascript">
        require(['parts/taboola'], function (Taboola) {
            Taboola.flush();
        });
    </script></body></html>