<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/507//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/507//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/507//assets/css/main.min.css"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/507//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/507//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <link rel="amphtml" href="https://amp.blitz.pt/principal/update/2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6"> <script src="//static.impresa.pt/blitz/507//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/507//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Morreu aos 4 anos Lauren Maxwell, filha de Fetty Wap</title> <meta name="twitter:title" content="BLITZ – Morreu aos 4 anos Lauren Maxwell, filha de Fetty Wap"> <meta property="og:title" content="BLITZ – Morreu aos 4 anos Lauren Maxwell, filha de Fetty Wap"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6"> <meta name="twitter:url" content="//blitz.pt/principal/update/2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6"> <meta property="og:url" content="//blitz.pt/principal/update/2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6"> <meta name="description" content="O norte-americano Fetty Wap, que esteve no cartaz do entretanto adiado festival Rolling Loud, no Algarve, chora a morte da sua filha de 4 anos"> <meta name="twitter:description" content="O norte-americano Fetty Wap, que esteve no cartaz do entretanto adiado festival Rolling Loud, no Algarve, chora a morte da sua filha de 4 anos"> <meta property="og:description" content="O norte-americano Fetty Wap, que esteve no cartaz do entretanto adiado festival Rolling Loud, no Algarve, chora a morte da sua filha de 4 anos"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"> <meta name="twitter:creator" content="https://twitter.com/blitz_twit"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="http://rss.impresa.pt/feed/latest/blitz.rss"/><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="1a70f72c-6e76-4f04-8aad-65ceb4dbada0"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-08-02T14:53:32.421Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="BLITZ"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="noticia"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search6108a7f713dfb" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search6108a7f713dfb");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-240 240w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-320 320w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-480 480w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-680 680w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-768 768w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-860 860w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-960 960w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-1024 1024w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-1280 1280w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-1920 1920w, //images.impresa.pt/blitz/2020-08-12-fetty-wap.jpg-a5168a82/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Fetty Wap</p> <p class="credits">Getty Images</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Morreu aos 4 anos Lauren Maxwell, filha de Fetty Wap </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-6108a7f7147a3"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6&amp;t=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6&amp;text=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap&amp;body=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap%0D%0A%0D%0AO%20norte-americano%20Fetty%20Wap%2C%20que%20esteve%20no%20cartaz%20do%20entretanto%20adiado%20festival%20Rolling%20Loud%2C%20no%20Algarve%2C%20chora%20a%20morte%20da%20sua%20filha%20de%204%20anos%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap&amp;summary=O%20norte-americano%20Fetty%20Wap%2C%20que%20esteve%20no%20cartaz%20do%20entretanto%20adiado%20festival%20Rolling%20Loud%2C%20no%20Algarve%2C%20chora%20a%20morte%20da%20sua%20filha%20de%204%20anos&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-08-12-fetty-wap.jpg-a5168a82%3Fv%3Dw620h395&amp;description=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-6108a7f7147a3');
	});
</script> <p class="timeStamp publishedDate" datetime="2021-08-02T14:53:32.421Z" itemprop="datePublished"> 02.08.2021 às 15h53</p> </div> <h2 class="lead"> O norte-americano Fetty Wap, que esteve no cartaz do entretanto adiado festival Rolling Loud, no Algarve, chora a morte da sua filha de 4 anos </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub6108a7f714bdc"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6108a7f714bdc", 'mrec', '#Pub6108a7f714bdc .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-10-27-BLITZ" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70" alt="BLITZ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-10-27-BLITZ"> BLITZ </a></p> </div> </section><div class="articleContent"> <p>O rapper norte-americano Fetty Wap chora por estes dias a morte da sua filha de 4 anos, Lauren Maxwell.</p> <p>A notícia da morte da criança foi dada pela sua mãe, Turquoise Miami, que no Instagram partilhou um pequeno vídeo da filha, escrevendo: "Esta é a minha incrível, linda, divertida, vibrante, meiga, talentosa, esperta e teimosa princesa-sereia. Se virem este post, comentem ou digam apenas: 'adoro-te, Lauren', porque dizem que as almas conseguem sentir o amor". A causa de morte não foi avançada.</p> <p>No passado fim de semana, Fetty Wap atuou no festival Rolling Loud, em Miami, dedicando o espetáculo à filha.</p> <p>O rapper, que estava no cartaz do Rolling Loud Algarve, é pai de seis crianças, fruto de cinco relações diferentes. </p> <div class="externalContent ET-instagram-post placement-default"> <blockquote id="FB6108a7f7152b7" class="instagram-media" data-instgrm-captioned data-instgrm-version="4"> <a href="//instagram.com/p/CSAPW5WDdTJ" style="display: none">Instagram</a></blockquote><script async>
    require(['parts/instagram'], function(Instagram) { Instagram.start("#FB6108a7f7152b7"); });
</script></div> <div class="externalContent ET-instagram-post placement-default"> <blockquote id="FB6108a7f71531e" class="instagram-media" data-instgrm-captioned data-instgrm-version="4"> <a href="//instagram.com/p/CQWTfOSD1oL" style="display: none">Instagram</a></blockquote><script async>
    require(['parts/instagram'], function(Instagram) { Instagram.start("#FB6108a7f71531e"); });
</script></div> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-6108a7f7154ae"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6&amp;t=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6&amp;text=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap&amp;body=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap%0D%0A%0D%0AO%20norte-americano%20Fetty%20Wap%2C%20que%20esteve%20no%20cartaz%20do%20entretanto%20adiado%20festival%20Rolling%20Loud%2C%20no%20Algarve%2C%20chora%20a%20morte%20da%20sua%20filha%20de%204%20anos%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap&amp;summary=O%20norte-americano%20Fetty%20Wap%2C%20que%20esteve%20no%20cartaz%20do%20entretanto%20adiado%20festival%20Rolling%20Loud%2C%20no%20Algarve%2C%20chora%20a%20morte%20da%20sua%20filha%20de%204%20anos&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-08-12-fetty-wap.jpg-a5168a82%3Fv%3Dw620h395&amp;description=Morreu%20aos%204%20anos%20Lauren%20Maxwell%2C%20filha%20de%20Fetty%20Wap" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-08-02-Morreu-aos-4-anos-Lauren-Maxwell-filha-de-Fetty-Wap-48e7aba6" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-6108a7f7154ae');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub6108a7f7155d0" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6108a7f7155d0", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="Pub6108a7f7156a2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6108a7f7156a2", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub6108a7f7156eb"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6108a7f7156eb", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_1"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/principal/update/2019-02-07-Morte-violencia-e-estrelato.-Quem-tem-medo-do-trap-o-novo-fenomeno-do-hip-hop-" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-320" alt="Morte, violência e estrelato. Quem tem medo do trap, o novo fenómeno do hip-hop?" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-02-07-tekashi.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2019-02-07-Morte-violencia-e-estrelato.-Quem-tem-medo-do-trap-o-novo-fenomeno-do-hip-hop-" itemprop="url" rel="canonical" %}> Morte, violência e estrelato. Quem tem medo do trap, o novo fenómeno do hip-hop? </a> </h1> <h2 class="lead"> Aviões privados e venda de droga, Lamborghinis e crimes que dão posts no Instagram - aspetos que marcam uma cultura que tem dividido opiniões em todo o mundo. As vendas astronómicas viram o trap erguer algumas das mais vigorosas novas estrelas pop americanas, como Travis Scott, mas também alguns casos dramáticos, como o de Tekashi 6ix9ine. Explicamos como a música que armadilhou a América pode ser, com todas as suas contradições, o futuro da pop </h2> <input type="hidden" datetime="2019-02-07T16:42:37.884Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar6108a7f716014" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar6108a7f716014", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar6108a7f716014", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>