<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/505//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/505//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/505//assets/css/main.min.css"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/505//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/505//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <script src="//static.impresa.pt/blitz/505//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/505//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – David Bruno: “A inspiração para a canção de apoio a Portugal é a Liga dos Últimos. Como se a Seleção tivesse um treinador das distritais...”</title> <meta name="twitter:title" content="BLITZ – David Bruno: “A inspiração para a canção de apoio a Portugal é a Liga dos Últimos. Como se a Seleção tivesse um treinador das distritais...”"> <meta property="og:title" content="BLITZ – David Bruno: “A inspiração para a canção de apoio a Portugal é a Liga dos Últimos. Como se a Seleção tivesse um treinador das distritais...”"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4"> <meta name="twitter:url" content="//blitz.pt/principal/update/2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4"> <meta property="og:url" content="//blitz.pt/principal/update/2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4"> <meta name="description" content="&#039;Até à Final&#039; é a canção que David Bruno compôs para apoiar a Seleção de Portugal, que hoje se estreia no Euro 2020. O músico de Gaia explica no Posto Emissor onde se inspirou: no mítico programa de televisão “Liga dos Últimos” e num filme com Al Pacino – aproveite e veja ou recorde o videoclip"> <meta name="twitter:description" content="&#039;Até à Final&#039; é a canção que David Bruno compôs para apoiar a Seleção de Portugal, que hoje se estreia no Euro 2020. O músico de Gaia explica no Posto Emissor onde se inspirou: no mítico programa de televisão “Liga dos Últimos” e num filme com Al Pacino – aproveite e veja ou recorde o videoclip"> <meta property="og:description" content="&#039;Até à Final&#039; é a canção que David Bruno compôs para apoiar a Seleção de Portugal, que hoje se estreia no Euro 2020. O músico de Gaia explica no Posto Emissor onde se inspirou: no mítico programa de televisão “Liga dos Últimos” e num filme com Al Pacino – aproveite e veja ou recorde o videoclip"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"> <meta name="twitter:creator" content="https://twitter.com/blitz_twit"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="http://rss.impresa.pt/feed/latest/blitz.rss"/><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="f670a196-6f43-4ae9-81f4-fbecf2ee93f5"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-06-15T14:04:00.144Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="BLITZ"/> <meta property="impresa:country_code" content="US"/> <meta property="impresa:articleType" content="noticia"/> <meta property="impresa:acesso" content="aberto"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search60c926cf580c8" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search60c926cf580c8");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-240 240w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-320 320w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-480 480w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-680 680w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-768 768w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-860 860w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-960 960w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-1024 1024w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-1280 1280w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-1920 1920w, //images.impresa.pt/blitz/2021-06-15-david-bruno.jpg-5f925618/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">António Bandeiras e David Bruno</p> <p class="credits">Twitter António Bandeiras</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> David Bruno: “A inspiração para a canção de apoio a Portugal é a Liga dos Últimos. Como se a Seleção tivesse um treinador das distritais...” </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-60c926cf589d2"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4&amp;t=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4&amp;text=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D&amp;body=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D%0D%0A%0D%0A%27At%C3%A9%20%C3%A0%20Final%27%20%C3%A9%20a%20can%C3%A7%C3%A3o%20que%20David%20Bruno%20comp%C3%B4s%20para%20apoiar%20a%20Sele%C3%A7%C3%A3o%20de%20Portugal%2C%20que%20hoje%20se%20estreia%20no%20Euro%202020.%20O%20m%C3%BAsico%20de%20Gaia%20explica%20no%20Posto%20Emissor%20onde%20se%20inspirou%3A%20no%20m%C3%ADtico%20programa%20de%20televis%C3%A3o%20%E2%80%9CLiga%20dos%20%C3%9Altimos%E2%80%9D%20e%20num%20filme%20com%20Al%20Pacino%20%E2%80%93%20aproveite%20e%20veja%20ou%20recorde%20o%20videoclip%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D&amp;summary=%27At%C3%A9%20%C3%A0%20Final%27%20%C3%A9%20a%20can%C3%A7%C3%A3o%20que%20David%20Bruno%20comp%C3%B4s%20para%20apoiar%20a%20Sele%C3%A7%C3%A3o%20de%20Portugal%2C%20que%20hoje%20se%20estreia%20no%20Euro%202020.%20O%20m%C3%BAsico%20de%20Gaia%20explica%20no%20Posto%20Emissor%20onde%20se%20inspirou%3A%20no%20m%C3%ADtico%20programa%20de%20televis%C3%A3o%20%E2%80%9CLiga%20dos%20%C3%9Altimos%E2%80%9D%20e%20num%20filme%20com%20Al%20Pacino%20%E2%80%93%20aproveite%20e%20veja%20ou%20recorde%20o%20videoclip&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-06-15-david-bruno.jpg-5f925618%3Fv%3Dw620h395&amp;description=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-60c926cf589d2');
	});
</script> <p class="timeStamp publishedDate" datetime="2021-06-15T14:04:00.144Z" itemprop="datePublished"> 15.06.2021 às 15h04</p> </div> <h2 class="lead"> 'Até à Final' é a canção que David Bruno compôs para apoiar a Seleção de Portugal, que hoje se estreia no Euro 2020. O músico de Gaia explica no Posto Emissor onde se inspirou: no mítico programa de televisão “Liga dos Últimos” e num filme com Al Pacino – aproveite e veja ou recorde o videoclip </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub60c926cf58dd4"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60c926cf58dd4", 'mrec', '#Pub60c926cf58dd4 .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-10-27-BLITZ" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70" alt="BLITZ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-10-27-BLITZ"> BLITZ </a></p> </div> </section><div class="articleContent"> <p>Convidado do Posto Emissor, podcast semanal da BLITZ, David Bruno falou sobre o disco que acaba de lançar com Mike El Nite, "Palavras Cruzadas", mas também sobre a canção de apoio à seleção nacional de futebol que apresentou recentemente, 'Até à Final'.</p> <p>"A inspiração [da canção] é o futebol distrital, aquela conversa de motivação no balneário... o universo da 'Liga dos Últimos', sim, mas também um filme do Al Pacino, 'Any Given Sunday' ['Um Domingo Qualquer', de 1999], em que ele é treinador de futebol americano. Aqui é como se a seleção tivesse um treinador das distritais", explica David Bruno.</p> <p>Pode ouvir a resposta completa pelos 30m 30s.</p> <p><iframe frameborder="no" height="166" scrolling="no" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/1066608412&amp;color=ff5500&amp;hide_related=true&amp;show_comments=false&amp;show_teaser=false" width="100%"></iframe></p> <div> <a href="https://soundcloud.com/jornal_expresso" target="_blank" title="Expresso">Expresso</a> · <a href="https://soundcloud.com/jornal_expresso/pe-64-1" target="_blank" title="BLITZ convida David Bruno. Do humor sem maldade aos encantos infindáveis de Gaia">BLITZ convida David Bruno. Do humor sem maldade aos encantos infindáveis de Gaia</a> </div> <p>Veja ou recorde <a href="https://blitz.pt/videos/2021-06-03-Ate-a-Final.-David-Bruno-lanca-cancao-alternativa-para-a-Selecao-de-Portugal-no-Euro-2020-989d9c7c" target="_blank">o videoclip de 'Até à Final'</a>.</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-60c926cf5949f"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4&amp;t=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4&amp;text=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D&amp;body=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D%0D%0A%0D%0A%27At%C3%A9%20%C3%A0%20Final%27%20%C3%A9%20a%20can%C3%A7%C3%A3o%20que%20David%20Bruno%20comp%C3%B4s%20para%20apoiar%20a%20Sele%C3%A7%C3%A3o%20de%20Portugal%2C%20que%20hoje%20se%20estreia%20no%20Euro%202020.%20O%20m%C3%BAsico%20de%20Gaia%20explica%20no%20Posto%20Emissor%20onde%20se%20inspirou%3A%20no%20m%C3%ADtico%20programa%20de%20televis%C3%A3o%20%E2%80%9CLiga%20dos%20%C3%9Altimos%E2%80%9D%20e%20num%20filme%20com%20Al%20Pacino%20%E2%80%93%20aproveite%20e%20veja%20ou%20recorde%20o%20videoclip%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D&amp;summary=%27At%C3%A9%20%C3%A0%20Final%27%20%C3%A9%20a%20can%C3%A7%C3%A3o%20que%20David%20Bruno%20comp%C3%B4s%20para%20apoiar%20a%20Sele%C3%A7%C3%A3o%20de%20Portugal%2C%20que%20hoje%20se%20estreia%20no%20Euro%202020.%20O%20m%C3%BAsico%20de%20Gaia%20explica%20no%20Posto%20Emissor%20onde%20se%20inspirou%3A%20no%20m%C3%ADtico%20programa%20de%20televis%C3%A3o%20%E2%80%9CLiga%20dos%20%C3%9Altimos%E2%80%9D%20e%20num%20filme%20com%20Al%20Pacino%20%E2%80%93%20aproveite%20e%20veja%20ou%20recorde%20o%20videoclip&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-06-15-david-bruno.jpg-5f925618%3Fv%3Dw620h395&amp;description=David%20Bruno%3A%20%E2%80%9CA%20inspira%C3%A7%C3%A3o%20para%20a%20can%C3%A7%C3%A3o%20de%20apoio%20a%20Portugal%20%C3%A9%20a%20Liga%20dos%20%C3%9Altimos.%20Como%20se%20a%20Sele%C3%A7%C3%A3o%20tivesse%20um%20treinador%20das%20distritais...%E2%80%9D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-06-15-David-Bruno-A-inspiracao-para-a-cancao-de-apoio-a-Portugal-e-a-Liga-dos-Ultimos.-Como-se-a-Selecao-tivesse-um-treinador-das-distritais-bda27de4" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-60c926cf5949f');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub60c926cf595d4" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub60c926cf595d4", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="Pub60c926cf596b7"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub60c926cf596b7", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub60c926cf596ff"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub60c926cf596ff", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar60c926cf59c1c" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar60c926cf59c1c", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar60c926cf59c1c", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>