<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/487//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/487//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/487//assets/css/main.min.css"/><link rel="stylesheet" type="text/css" href="https://statics.impresa.pt/styles/expresso-premium-blocker/active/main.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/487//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/487//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <script src="//static.impresa.pt/blitz/487//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/487//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Porto. “12 meses fechados. 52 fins de semana sem dançar”. Clubes noturnos têm esperança que o “calvário” termine até ao fim do ano</title> <meta name="twitter:title" content="BLITZ – Porto. “12 meses fechados. 52 fins de semana sem dançar”. Clubes noturnos têm esperança que o “calvário” termine até ao fim do ano"> <meta property="og:title" content="BLITZ – Porto. “12 meses fechados. 52 fins de semana sem dançar”. Clubes noturnos têm esperança que o “calvário” termine até ao fim do ano"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89"> <meta name="twitter:url" content="//blitz.pt/principal/update/2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89"> <meta property="og:url" content="//blitz.pt/principal/update/2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89"> <meta name="description" content="“Quero acreditar que este calvário está a acabar, mas não sei. Estamos a preparar-nos”. As expectativas dos empresários de bares e clubes noturnos do Porto, como o Plano B, Indústria e Pérola Negra"> <meta name="twitter:description" content="“Quero acreditar que este calvário está a acabar, mas não sei. Estamos a preparar-nos”. As expectativas dos empresários de bares e clubes noturnos do Porto, como o Plano B, Indústria e Pérola Negra"> <meta property="og:description" content="“Quero acreditar que este calvário está a acabar, mas não sei. Estamos a preparar-nos”. As expectativas dos empresários de bares e clubes noturnos do Porto, como o Plano B, Indústria e Pérola Negra"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="http://rss.impresa.pt/feed/latest/blitz.rss"/><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="568d9b32-6adf-483b-9597-836e84dc2ce6"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-03-30T14:09:33.383Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="Agência Lusa"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search6063686c1c18d" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search6063686c1c18d");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial "> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2021-02-09-_RC02477_ritacarmo.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Plano B - Porto</p> <p class="credits">Rita Carmo</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Porto. “12 meses fechados. 52 fins de semana sem dançar”. Clubes noturnos têm esperança que o “calvário” termine até ao fim do ano </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-6063686c1c9fc"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89&amp;t=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89&amp;text=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano&amp;body=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano%0D%0A%0D%0A%E2%80%9CQuero%20acreditar%20que%20este%20calv%C3%A1rio%20est%C3%A1%20a%20acabar%2C%20mas%20n%C3%A3o%20sei.%20Estamos%20a%20preparar-nos%E2%80%9D.%20As%20expectativas%20dos%20empres%C3%A1rios%20de%20bares%20e%20clubes%20noturnos%20do%20Porto%2C%20como%20o%20Plano%20B%2C%20Ind%C3%BAstria%20e%20P%C3%A9rola%20Negra%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano&amp;summary=%E2%80%9CQuero%20acreditar%20que%20este%20calv%C3%A1rio%20est%C3%A1%20a%20acabar%2C%20mas%20n%C3%A3o%20sei.%20Estamos%20a%20preparar-nos%E2%80%9D.%20As%20expectativas%20dos%20empres%C3%A1rios%20de%20bares%20e%20clubes%20noturnos%20do%20Porto%2C%20como%20o%20Plano%20B%2C%20Ind%C3%BAstria%20e%20P%C3%A9rola%20Negra&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-02-09-_RC02477_ritacarmo.jpg%3Fv%3Dw620h395&amp;description=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-6063686c1c9fc');
	});
</script> <p class="timeStamp publishedDate" datetime="2021-03-30T14:09:33.383Z" itemprop="datePublished"> 30.03.2021 às 15h09</p> </div> <h2 class="lead"> “Quero acreditar que este calvário está a acabar, mas não sei. Estamos a preparar-nos”. As expectativas dos empresários de bares e clubes noturnos do Porto, como o Plano B, Indústria e Pérola Negra </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub6063686c1cd84"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6063686c1cd84", 'mrec', '#Pub6063686c1cd84 .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2017-12-02-Agencia-Lusa" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-70" alt="Agência Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-30 30w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-50 50w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-70 70w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-100 100w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-150 150w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-200 200w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-300 300w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2017-12-02-Agencia-Lusa"> Agência Lusa </a></p> </div> </section><div class="articleContent"> <p>Antes da pandemia os clubes noturnos do Porto enchiam as noites de música, exposições e outras artes. Hoje estão confinados ao silêncio e à escuridão e os empresários depositam esperança na vacina para reabrir no fim do ano.</p> <p>Angústia e tristeza são as emoções que andam de mãos dadas com a resiliência e a esperança de Filipe Teixeira, dono do Plano B, um ‘night club’ e ‘art gallery’ localizado na Cândido dos Reis, antiga rua dos tecidos ao lado da Torre dos Clérigos, que, antes de a pandemia obrigar ao encerramento, pertencia ao circuito da movida portuense com música ao vivo e exposições artísticas.</p> <p>Toda a equipa ficou desanimada com a segunda vaga do novo coronavírus, conta Filipe Teixeira. “Ficámos muito em baixo. Nós e o nosso próprio ‘staff’. Ficámos sem perspetiva nenhuma de quando é que poderíamos abrir”.</p> <p>Hoje, olhando para os néones desligados e para a coleção de estátuas espalhadas pelo chão e pelas prateleiras do bar, Filipe Teixeira, mentor do projeto cultural, promete que, quando for possível, reabrirá sem qualquer alteração, por causa das saudades do espaço tal como é.</p> <p>Para a reabertura, com uma equipa de cerca de 30 pessoas em ‘lay-off’, a gerência planeia convidar DJ residentes e fazer uma festa. Pondera também ter lojas ‘pop up’ durante o dia e concertos, porque é “desperdício” ter tanto espaço fechado ao público durante sete dias por semana, revela o proprietário à Lusa.</p> <p>"Um ano passou, 12 meses fechados, 52 fins de semana sem dançar. Continuamos por aqui à espera, à vossa espera”, promete o Plano B na página do Instagram. E é mesmo assim que Filipe Teixeira prevê o futuro do Plano B, com uma reabertura, talvez, em dezembro.</p> <p>A reabertura do Industria, clube noturno com 34 anos de vida, situado no Centro Comercial da Foz do Porto, está também nos horizontes de Rúben Dominguez, diretor artístico e gerente do espaço.</p> <p>Mal encerrou devido à covid-19, o Industria recalendarizou o concerto ao vivo do músico britânico Fatboy Slim, consagrado na música eletrónica, para 1 de outubro.</p> <p>“Temos essa data pincelada no nosso calendário. Um de outubro, uma intenção de abrir”, revelou Rúben Dominguez, consciente de que, se a covid-19 não o permitir, terão de adiar novamente o espetáculo do músico britânico.</p> <p>“Right here, right now” ("Aqui e agora") é a frase afixada junto ao bar principal do Industria, em honra a uma das músicas mais conhecidas de Fatboy Slim, e uma prova de que ainda há esperança para a reabertura do clube, no último trimestre do ano.</p> <p>Mas o “aqui e agora” do Industria de hoje é só obscuridade e silêncio. Vive-se da saudade dos tempos em que foi um dos palcos do Porto de acolhimento de artistas da música de dança e de música eletrónica de todo o mundo.</p> <p>A grande bola de espelhos pendurada por cima da pista, que refletiu a vida de milhares de pessoas que ali dançaram nos últimos 34 anos, está hoje suspensa num futuro de incertezas e sem apoios.</p> <p>“Sentimos uma grande desolação, porque o setor da Cultura em geral é bastante discriminado e a que não se olha com a atenção devida”, defende Rúben Dominguez, considerando que este setor é “posto à margem” pelo Governo, e a “falta de apoio” - a falta de uma “palavra” - é “o mais triste”.</p> <p>Rúben Dominguez refere que clubes noturnos como o Industria têm um “valor cultural e de entretenimento” para a cidade do Porto, que recebia milhares de turistas.</p> <p>“Nós éramos uma das grandes valências que a cidade e o país tinha para atrair esse publico [turístico] e, neste momento, não nos dão o devido valor ou o apoio”, desabafa.</p> <p>Durante o confinamento, o Industria chegou a fazer algumas transmissões em ‘streaming’ com DJ nacionais – o ‘streaming’ com a DJ Diana Oliveira teve um alcance de mais de 50 mil espetadores -, para “entreter as pessoas em casa, numa fase em que foi muito difícil”, mas foram suspensas, porque deixaram de ser “eficazes” e com poucas visualizações, explicou Rúben Dominguez à Lusa.</p> <p>A maior parte da equipa do Industria ficou sem trabalho por serem trabalhadores com prestação de serviços.</p> <p>O Pérola Negra, um antigo ‘cabaret’ e bar de ‘striptease’ do Porto, na sua terceira fase, em formato de clube noturno com programação cultural regular, também está encerrado há um ano e, apesar de ser “angustiante” e “difícil” ver o mítico espaço do Porto dos anos 70, deserto e às escuras, Hélder Leite, o dono, estima reabrir no final deste ano.</p> <p>Entre os sofás vermelhos, varões e espelhos que decoram o espaço, Hélder Leite revela que só abre com a chegada da imunidade de grupo.</p> <p>“Quero acreditar que este calvário está a acabar, mas não sei. Estamos a preparar-nos. Entretanto, começámos a tomar diligências a nível de contactos com as agências internacionais que, ao fim e ao cabo, fazem parte do nosso cartaz e da nossa programação cultural”.</p> <p>O programador cultural do Pérola Negra, Jonathan Teixeira, recorda que 2019 foi um ano de crescimento e que 2020 seria uma fase “muito importante”, porque estavam a ter “muito bom” ‘feedback’ do público.</p> <p>“Com a covid-19 foi um corte bruto. Fomos dos primeiros a assumir uma posição preventiva em relação a isso [à pandemia]. Quisemos proteger o nosso público e fechámos imediatamente depois da nossa última festa, que foi no dia 7 de março com o DJ Seinfeld”, recorda, lembrando que durante a pandemia fizeram um programa de rádio com a SBSR FM, como forma de alimentar a marca.</p> <p>Agora, o Pérola Negra, através de parcerias com editoras, coletivos, programadores e DJ locais e nacionais, tais como Kebraku, Undergarden, Lovers &amp; Lollypops ou SlimCutz ou Turbo, está a tentar reativar tudo.</p> <p>“Estamos, basicamente, a recuperar tempo perdido(…). Nós tentámos procurar as pessoas que eram próximas de nós [e trazê-las] para dentro da casa [Pérola Negra] novamente, para fazerem parte da estratégia do clube, e agora estamos falar novamente com estes agentes [culturais]”.</p> <p>O Pérola Negra é um projeto que trabalha para envolver as comunidades culturais da cidade, bem como ter um posicionamento ao nível internacional “interessante a nível do ‘clubbing’ e da componente da música eletrónica, mas não só”, explica Jonathan Teixeira à Lusa.</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-6063686c1d3ed"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89&amp;t=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89&amp;text=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="https://web.whatsapp.com/send?text=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" data-type="whatsapp-desktop" target="_blank" title="Whatsapp" class="shareToolsEntry"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> <a href="whatsapp://send?text=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" data-type="whatsapp" target="_blank" title="Whatsapp" class="shareToolsEntry" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano&amp;body=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano%0D%0A%0D%0A%E2%80%9CQuero%20acreditar%20que%20este%20calv%C3%A1rio%20est%C3%A1%20a%20acabar%2C%20mas%20n%C3%A3o%20sei.%20Estamos%20a%20preparar-nos%E2%80%9D.%20As%20expectativas%20dos%20empres%C3%A1rios%20de%20bares%20e%20clubes%20noturnos%20do%20Porto%2C%20como%20o%20Plano%20B%2C%20Ind%C3%BAstria%20e%20P%C3%A9rola%20Negra%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano&amp;summary=%E2%80%9CQuero%20acreditar%20que%20este%20calv%C3%A1rio%20est%C3%A1%20a%20acabar%2C%20mas%20n%C3%A3o%20sei.%20Estamos%20a%20preparar-nos%E2%80%9D.%20As%20expectativas%20dos%20empres%C3%A1rios%20de%20bares%20e%20clubes%20noturnos%20do%20Porto%2C%20como%20o%20Plano%20B%2C%20Ind%C3%BAstria%20e%20P%C3%A9rola%20Negra&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-02-09-_RC02477_ritacarmo.jpg%3Fv%3Dw620h395&amp;description=Porto.%20%E2%80%9C12%20meses%20fechados.%2052%20fins%20de%20semana%20sem%20dan%C3%A7ar%E2%80%9D.%20Clubes%20noturnos%20t%C3%AAm%20esperan%C3%A7a%20que%20o%20%E2%80%9Ccalv%C3%A1rio%E2%80%9D%20termine%20at%C3%A9%20ao%20fim%20do%20ano" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-03-30-Porto.-12-meses-fechados.-52-fins-de-semana-sem-dancar.-Clubes-noturnos-tem-esperanca-que-o-calvario-termine-ate-ao-fim-do-ano-d350bf89" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-6063686c1d3ed');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub6063686c1d521" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6063686c1d521", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="Pub6063686c1d5f5"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6063686c1d5f5", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub6063686c1d63c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6063686c1d63c", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_1"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial "> <figure> <a href="/principal/update/2021-03-30-Lisboa.-Sem-mais-apoios-bares-e-clubes-com-programacao-musical-poderao-ter-de-encerrar.-Sao-espacos-de-estar-em-pe-de-contacto-fisico-b1b5b4e4" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-320" alt="Lisboa. Sem mais apoios, bares e clubes com programação musical poderão ter de encerrar. “São espaços de estar em pé, de contacto físico”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-80 80w, //images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-120 120w, //images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-160 160w, //images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-200 200w, //images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-240 240w, //images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-320 320w, //images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-360 360w, //images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-480 480w, //images.impresa.pt/blitz/2021-03-30-159771611_10159312900232662_6581136663026049905_n.jpg-0d347ce9/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2021-03-30-Lisboa.-Sem-mais-apoios-bares-e-clubes-com-programacao-musical-poderao-ter-de-encerrar.-Sao-espacos-de-estar-em-pe-de-contacto-fisico-b1b5b4e4" itemprop="url" rel="canonical" %}> Lisboa. Sem mais apoios, bares e clubes com programação musical poderão ter de encerrar. “São espaços de estar em pé, de contacto físico” </a> </h1> <h2 class="lead"> Um ano depois de a pandemia de covid-19 obrigar ao fecho de portas, responsáveis dos espaços Musicbox, B.leza e Hot Clube, na capital, contam como têm sobrevivido e como enfrentam um futuro incerto </h2> <input type="hidden" datetime="2021-03-30T12:23:41.663Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar6063686c1dec1" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar6063686c1dec1", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar6063686c1dec1", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton " title="Login"> <span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>