<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/465//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/465//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/465//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/465//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/465//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <script src="//static.impresa.pt/blitz/465//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/465//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – O dia em que uma das irmãs das HAIM, embriagada, mandou um SMS a Bono dos U2... e Bono respondeu</title> <meta name="twitter:title" content="BLITZ – O dia em que uma das irmãs das HAIM, embriagada, mandou um SMS a Bono dos U2... e Bono respondeu"> <meta property="og:title" content="BLITZ – O dia em que uma das irmãs das HAIM, embriagada, mandou um SMS a Bono dos U2... e Bono respondeu"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu"> <meta name="twitter:url" content="//blitz.pt/principal/update/2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu"> <meta property="og:url" content="//blitz.pt/principal/update/2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu"> <meta name="description" content="“Ele respondeu ‘ok’ e a minha cabeça ia explodindo”, recorda Danielle Haim"> <meta name="twitter:description" content="“Ele respondeu ‘ok’ e a minha cabeça ia explodindo”, recorda Danielle Haim"> <meta property="og:description" content="“Ele respondeu ‘ok’ e a minha cabeça ia explodindo”, recorda Danielle Haim"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2021-01-29-haim.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"> <meta name="twitter:creator" content="https://twitter.com/blitz_twit"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="4b3f168a-edba-4a97-a4a1-29dee5406a60"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2021-01-29T09:45:00.000Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="BLITZ"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search6014297fc97ef" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search6014297fc97ef");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2021-01-29-haim.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Instagram HAIM</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> O dia em que uma das irmãs das HAIM, embriagada, mandou um SMS a Bono dos U2... e Bono respondeu </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-6014297fca0d9"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu&amp;t=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu&amp;text=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#9aa5e9eff8f0fff9eea7d5bfa8aafef3fbbfa8aafff7bfa8aaebefffbfa8aaeff7fbbfa8aafefbe9bfa8aaf3e8f7bfd9a9bfdba9e9bfa8aafefbe9bfa8aad2dbd3d7bfa8d9bfa8aafff7f8e8f3fbfdfbfefbbfa8d9bfa8aaf7fbf4fef5efbfa8aaeff7bfa8aac9d7c9bfa8aafbbfa8aad8f5f4f5bfa8aafef5e9bfa8aacfa8b4b4b4bfa8aaffbfa8aad8f5f4f5bfa8aae8ffe9eaf5f4feffefbcfbf7eaa1f8f5fee3a7d5bfa8aafef3fbbfa8aafff7bfa8aaebefffbfa8aaeff7fbbfa8aafefbe9bfa8aaf3e8f7bfd9a9bfdba9e9bfa8aafefbe9bfa8aad2dbd3d7bfa8d9bfa8aafff7f8e8f3fbfdfbfefbbfa8d9bfa8aaf7fbf4fef5efbfa8aaeff7bfa8aac9d7c9bfa8aafbbfa8aad8f5f4f5bfa8aafef5e9bfa8aacfa8b4b4b4bfa8aaffbfa8aad8f5f4f5bfa8aae8ffe9eaf5f4feffefbfaadebfaadbbfaadebfaadbbfdfa8bfa2aabfa3d9dff6ffbfa8aae8ffe9eaf5f4feffefbfa8aabfdfa8bfa2aabfa3a2f5f1bfdfa8bfa2aabfa3a3bfa8aaffbfa8aafbbfa8aaf7f3f4f2fbbfa8aaf9fbf8ffbfd9a9bfdbadfbbfa8aaf3fbbfa8aaffe2eaf6f5fef3f4fef5bfdfa8bfa2aabfa3debfa8d9bfa8aae8fff9f5e8fefbbfa8aadefbf4f3fff6f6ffbfa8aad2fbf3f7bfaadebfaadbbfaadebfaadbd6ffe8baf7fbf3e9a0baf2eeeeeae9bfa9dbbfa8dcbfa8dcf8f6f3eee0b4eaeebfa8dceae8f3f4f9f3eafbf6bfa8dcefeafefbeeffbfa8dca8aaa8abb7aaabb7a8a3b7d5b7fef3fbb7fff7b7ebefffb7eff7fbb7fefbe9b7f3e8f7fbe9b7fefbe9b7d2dbd3d7b7fff7f8e8f3fbfdfbfefbb7f7fbf4fef5efb7eff7b7c9d7c9b7fbb7d8f5f4f5b7fef5e9b7cfa8b4b7ffb7d8f5f4f5b7e8ffe9eaf5f4feffef" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu&amp;summary=%E2%80%9CEle%20respondeu%20%E2%80%98ok%E2%80%99%20e%20a%20minha%20cabe%C3%A7a%20ia%20explodindo%E2%80%9D%2C%20recorda%20Danielle%20Haim&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-01-29-haim.jpg%3Fv%3Dw620h395&amp;description=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-6014297fca0d9');
	});
</script> <p class="timeStamp publishedDate" datetime="2021-01-29T09:45:00.000Z" itemprop="datePublished"> 29.01.2021 às 9h45</p> </div> <h2 class="lead"> “Ele respondeu ‘ok’ e a minha cabeça ia explodindo”, recorda Danielle Haim </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub6014297fca4d0"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6014297fca4d0", 'mrec', '#Pub6014297fca4d0 .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-10-27-BLITZ" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70" alt="BLITZ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-10-27-BLITZ"> BLITZ </a></p> </div> </section><div class="articleContent"> <p>Danielle Haim foi uma das mais recentes convidadas do podcast "Song Exploder", tendo contado a história de como as HAIM tentaram convencer Bono a colaborar com a banda em 'Summer Girl'.</p> <p>Acompanhada pelo produtor do tema em questão, Rostam, Danielle explicou que a ideia teve a sua génese nos versos finais de 'Summer Girl'.</p> <p>"Na minha cabeça, esses versos eram a cara do Bono", disse o produtor. "E a Danielle disse que o conhecia, de quando ele lhe enviou um cabaz de melhoras, quando ela perdeu a voz".</p> <p>"Eu tinha o número dele", continuou Danielle, "e pensámos em enviar-lhe uma mensagem. Até que ficámos muito embriagados..."</p> <p>"Enviei-lhe a canção, e ele foi muito simpático. Respondeu ‘ok’ e a minha cabeça ia explodindo".</p> <p>Porém, o vocalista dos U2 teve de rejeitar a proposta, devido a doença. "Explicou-nos que a voz dele estava em baixo. E ficámos assim", rematou Danielle.</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-6014297fcab63"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu&amp;t=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu&amp;text=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#407f3335222a2523347d0f657270242921657270252d657270313525657270352d2165727024213365727029322d650373650173336572702421336572700801090d657203657270252d22322921272124216572036572702d212e242f35657270352d657270130d1365727021657270022f2e2f657270242f3365727015726e6e6e65727025657270022f2e2f657270322533302f2e24253566212d307b222f24397d0f657270242921657270252d657270313525657270352d2165727024213365727029322d650373650173336572702421336572700801090d657203657270252d22322921272124216572036572702d212e242f35657270352d657270130d1365727021657270022f2e2f657270242f3365727015726e6e6e65727025657270022f2e2f657270322533302f2e242535657004657001657004657001650572657870657903052c25657270322533302f2e2425356572706505726578706579782f2b65057265787065797965727025657270216572702d292e2821657270232122256503736501772165727029216572702538302c2f24292e242f6505726578706579046572036572703225232f32242165727004212e29252c2c256572700821292d6570046570016570046570010c2532602d2129337a602834343033657301657206657206222c29343a6e30346572063032292e232930212c657206353024213425657206727072716d70716d72796d0f6d2429216d252d6d3135256d352d216d2421336d29322d21336d2421336d0801090d6d252d22322921272124216d2d212e242f356d352d6d130d136d216d022f2e2f6d242f336d15726e6d256d022f2e2f6d322533302f2e242535" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu&amp;summary=%E2%80%9CEle%20respondeu%20%E2%80%98ok%E2%80%99%20e%20a%20minha%20cabe%C3%A7a%20ia%20explodindo%E2%80%9D%2C%20recorda%20Danielle%20Haim&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2021-01-29-haim.jpg%3Fv%3Dw620h395&amp;description=O%20dia%20em%20que%20uma%20das%20irm%C3%A3s%20das%20HAIM%2C%20embriagada%2C%20mandou%20um%20SMS%20a%20Bono%20dos%20U2...%20e%20Bono%20respondeu" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2021-01-29-O-dia-em-que-uma-das-irmas-das-HAIM-embriagada-mandou-um-SMS-a-Bono-dos-U2.-e-Bono-respondeu" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-6014297fcab63');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub6014297fcac7e" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub6014297fcac7e", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="Pub6014297fcad69"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6014297fcad69", 'groupm');
    });
</script> <div class="adContainer billboard cod" id="Pub6014297fcadb2"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub6014297fcadb2", 'tracking');
    });
</script> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar6014297fcb2e3" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar6014297fcb2e3", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar6014297fcb2e3", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>