<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/456//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/456//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/456//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/456//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/456//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <script src="//static.impresa.pt/blitz/456//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/456//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Autoridades britânicas temem que milhões de foliões celebrem ano novo em festas ilegais</title> <meta name="twitter:title" content="BLITZ – Autoridades britânicas temem que milhões de foliões celebrem ano novo em festas ilegais"> <meta property="og:title" content="BLITZ – Autoridades britânicas temem que milhões de foliões celebrem ano novo em festas ilegais"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais"> <meta property="og:url" content="//blitz.pt/principal/update/2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais"> <meta name="description" content="Apesar das restrições impostas pela pandemia de covid-19, as autoridades do Reino Unido estimam que se realizem cerca de cinco mil festas ilegais nesta passagem de ano"> <meta name="twitter:description" content="Apesar das restrições impostas pela pandemia de covid-19, as autoridades do Reino Unido estimam que se realizem cerca de cinco mil festas ilegais nesta passagem de ano"> <meta property="og:description" content="Apesar das restrições impostas pela pandemia de covid-19, as autoridades do Reino Unido estimam que se realizem cerca de cinco mil festas ilegais nesta passagem de ano"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"> <meta name="twitter:creator" content="https://twitter.com/blitz_twit"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="71445de5-cc1f-4ccc-88bc-277221e4a9ba"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-12-31T10:47:27.768Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="BLITZ"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5fee11bc34b55" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5fee11bc34b55");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2020-12-31-GettyImages-1191118391.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Getty Images</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Autoridades britânicas temem que milhões de foliões celebrem ano novo em festas ilegais </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5fee11bc354c0"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais&amp;t=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais&amp;text=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#bc83cfc9ded6d9dfc881fdc9c8d3ced5d8ddd8d9cf998e8cdeced5c899ff8f99fd8ed2d5dfddcf998e8cc8d9d1d9d1998e8ccdc9d9998e8cd1d5d0d499ff8f99fe89d9cf998e8cd8d9998e8cdad3d0d599ff8f99fe89d9cf998e8cdfd9d0d9deced9d1998e8cddd2d3998e8cd2d3cad3998e8cd9d1998e8cdad9cfc8ddcf998e8cd5d0d9dbddd5cf9addd1cc87ded3d8c581fdc9c8d3ced5d8ddd8d9cf998e8cdeced5c899ff8f99fd8ed2d5dfddcf998e8cc8d9d1d9d1998e8ccdc9d9998e8cd1d5d0d499ff8f99fe89d9cf998e8cd8d9998e8cdad3d0d599ff8f99fe89d9cf998e8cdfd9d0d9deced9d1998e8cddd2d3998e8cd2d3cad3998e8cd9d1998e8cdad9cfc8ddcf998e8cd5d0d9dbddd5cf998cf8998cfd998cf8998cfdfdccd9cfddce998e8cd8ddcf998e8cced9cfc8ced599ff8f99fd8b99ff8f99fe89d9cf998e8cd5d1ccd3cfc8ddcf998e8cccd9d0dd998e8cccddd2d8d9d1d5dd998e8cd8d9998e8cdfd3cad5d8918d85998eff998e8cddcf998e8cddc9c8d3ced5d8ddd8d9cf998e8cd8d3998e8ceed9d5d2d3998e8ce9d2d5d8d3998e8cd9cfc8d5d1ddd1998e8ccdc9d9998e8ccfd9998e8cced9ddd0d5c6d9d1998e8cdfd9cedfdd998e8cd8d9998e8cdfd5d2dfd3998e8cd1d5d0998e8cdad9cfc8ddcf998e8cd5d0d9dbddd5cf998e8cd2d9cfc8dd998e8cccddcfcfdddbd9d1998e8cd8d9998e8cddd2d3998cf8998cfd998cf8998cfdf0d9ce9cd1ddd5cf869cd4c8c8cccf998ffd998efa998efaded0d5c8c692ccc8998efaccced5d2dfd5ccddd0998efac9ccd8ddc8d9998efa8e8c8e8c918d8e918f8d91fdc9c8d3ced5d8ddd8d9cf91deced5c8ddd2d5dfddcf91c8d9d1d9d191cdc9d991d1d5d0d4d3d9cf91d8d991dad3d0d5d3d9cf91dfd9d0d9deced9d191ddd2d391d2d3cad391d9d191dad9cfc8ddcf91d5d0d9dbddd5cf" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais&amp;summary=Apesar%20das%20restri%C3%A7%C3%B5es%20impostas%20pela%20pandemia%20de%20covid-19%2C%20as%20autoridades%20do%20Reino%20Unido%20estimam%20que%20se%20realizem%20cerca%20de%20cinco%20mil%20festas%20ilegais%20nesta%20passagem%20de%20ano&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-12-31-GettyImages-1191118391.jpg%3Fv%3Dw620h395&amp;description=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5fee11bc354c0');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-12-31T10:47:27.768Z" itemprop="datePublished"> 31.12.2020 às 10h47</p> </div> <h2 class="lead"> Apesar das restrições impostas pela pandemia de covid-19, as autoridades do Reino Unido estimam que se realizem cerca de cinco mil festas ilegais nesta passagem de ano </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5fee11bc358f7"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5fee11bc358f7", 'mrec', '#Pub5fee11bc358f7 .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-10-27-BLITZ" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70" alt="BLITZ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-10-27-BLITZ"> BLITZ </a></p> </div> </section><div class="articleContent"> <p>As autoridades britânicas temem que milhões de pessoas celebrem a passagem de ano em festas ilegais, calculando que de 31 de dezembro a 3 de janeiro tenham lugar mais de 5 mil eventos deste género no país.</p> <p>O problema, afirma a Night Time Industries Association (associação que junta vários clubes noturnos e outros empresários da noite), poderá agravar-se tendo em conta que as discotecas no Reino Unido se encontram encerradas devido à pandemia da covid-19.</p> <p>Para Michael Kill, diretor executivo desta associação, o governo britânico "subestimou o impacto das restrições na véspera de Ano Novo".</p> <p>Muitas festas ilegais, descreve ainda Kill, estão a conseguir organizar-se apesar dos esforços da polícia, e quaisquer multas que possam vir a ocorrer serão mitigadas com os valores cobrados pela admissão.</p> <p>Sacha Lord, conselheiro para a economia noturna da cidade de Manchester, pediu a todos os que estão a ponderar ir a uma festa deste tipo para que "pensem nos que os rodeiam, e que serão mais vulneráveis à covid-19. Coloquem a sua saúde e segurança em primeiro lugar".</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5fee11bc35ff5"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais&amp;t=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais&amp;text=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#06397573646c6365723b47737269746f626762637523343664746f72234535234734686f65677523343672636b636b2334367773632334366b6f6a6e2345352344336375233436626323343660696a6f234535234433637523343665636a636474636b23343667686923343668697069233436636b2334366063757267752334366f6a6361676f7520676b763d6469627f3b47737269746f626762637523343664746f72234535234734686f65677523343672636b636b2334367773632334366b6f6a6e2345352344336375233436626323343660696a6f234535234433637523343665636a636474636b23343667686923343668697069233436636b2334366063757267752334366f6a6361676f7523364223364723364223364747766375677423343662677523343674637572746f23453523473123453523443363752334366f6b76697572677523343676636a6723343676676862636b6f6723343662632334366569706f622b373f233445233436677523343667737269746f6267626375233436626923343654636f686923343653686f62692334366375726f6b676b23343677736323343675632334367463676a6f7c636b23343665637465672334366263233436656f6865692334366b6f6a2334366063757267752334366f6a6361676f752334366863757267233436766775756761636b23343662632334366768692336422336472336422336474a6374266b676f753c266e72727675233547233440233440646a6f727c28767223344076746f68656f76676a233440737662677263233440343634362b37342b35372b47737269746f62676263752b64746f7267686f6567752b72636b636b2b7773632b6b6f6a6e6963752b62632b60696a6f6963752b65636a636474636b2b6768692b686970692b636b2b6063757267752b6f6a6361676f75" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais&amp;summary=Apesar%20das%20restri%C3%A7%C3%B5es%20impostas%20pela%20pandemia%20de%20covid-19%2C%20as%20autoridades%20do%20Reino%20Unido%20estimam%20que%20se%20realizem%20cerca%20de%20cinco%20mil%20festas%20ilegais%20nesta%20passagem%20de%20ano&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-12-31-GettyImages-1191118391.jpg%3Fv%3Dw620h395&amp;description=Autoridades%20brit%C3%A2nicas%20temem%20que%20milh%C3%B5es%20de%20foli%C3%B5es%20celebrem%20ano%20novo%20em%20festas%20ilegais" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-12-31-Autoridades-britanicas-temem-que-milhoes-de-folioes-celebrem-ano-novo-em-festas-ilegais" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5fee11bc35ff5');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5fee11bc3611d" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5fee11bc3611d", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5fee11bc36695" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5fee11bc36695", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5fee11bc36695", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5fee11bc36b66"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fee11bc36b66", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5fee11bc36bad"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fee11bc36bad", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>