<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/455//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/455//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/455//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/455//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/455//assets/js/legacy.min.js"></script> <![endif]--><script src="https://cdn.jwplayer.com/libraries/0X3yvx4C.js" type="text/javascript"></script> <script src="//static.impresa.pt/blitz/455//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/455//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Maravilhosos anos 80. “Stranger Things” contrata ator que interpretou Freddy Krueger na saga “Elm Street”</title> <meta name="twitter:title" content="BLITZ – Maravilhosos anos 80. “Stranger Things” contrata ator que interpretou Freddy Krueger na saga “Elm Street”"> <meta property="og:title" content="BLITZ – Maravilhosos anos 80. “Stranger Things” contrata ator que interpretou Freddy Krueger na saga “Elm Street”"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street"> <meta property="og:url" content="//blitz.pt/principal/update/2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street"> <meta name="description" content="Robert Englund, o célebre vilão que aparece em sonhos nos filmes “Pesadelo em Elm Street”, faz agora parte do elenco de “Stranger Things”. Quando começará a quarta temporada?"> <meta name="twitter:description" content="Robert Englund, o célebre vilão que aparece em sonhos nos filmes “Pesadelo em Elm Street”, faz agora parte do elenco de “Stranger Things”. Quando começará a quarta temporada?"> <meta property="og:description" content="Robert Englund, o célebre vilão que aparece em sonhos nos filmes “Pesadelo em Elm Street”, faz agora parte do elenco de “Stranger Things”. Quando começará a quarta temporada?"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"> <meta name="twitter:creator" content="https://twitter.com/blitz_twit"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="2804e5a8-5e17-423e-846b-4a4998ecd081"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-11-22T11:30:00.000Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="BLITZ"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5fba74652d1c2" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5fba74652d1c2");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2020-11-22-GettyImages-2865141.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Getty Images</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Maravilhosos anos 80. “Stranger Things” contrata ator que interpretou Freddy Krueger na saga “Elm Street” </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5fba74652da53"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street&amp;t=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street&amp;text=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#b986caccdbd3dcdacd84f4d8cbd8cfd0d5d1d6cad6ca9c8b89d8d7d6ca9c8b898189979c8b899cfc8b9c81899c80faeacdcbd8d7dedccb9c8b89edd1d0d7deca9cfc8b9c81899c80fd9c8b89dad6d7cdcbd8cdd89c8b89d8cdd6cb9c8b89c8ccdc9c8b89d0d7cddccbc9cbdccdd6cc9c8b89ffcbdcddddc09c8b89f2cbccdcdedccb9c8b89d7d89c8b89cad8ded89c8b899cfc8b9c81899c80fafcd5d49c8b89eacdcbdcdccd9cfc8b9c81899c80fd9fd8d4c982dbd6ddc084f4d8cbd8cfd0d5d1d6cad6ca9c8b89d8d7d6ca9c8b898189979c8b899cfc8b9c81899c80faeacdcbd8d7dedccb9c8b89edd1d0d7deca9cfc8b9c81899c80fd9c8b89dad6d7cdcbd8cdd89c8b89d8cdd6cb9c8b89c8ccdc9c8b89d0d7cddccbc9cbdccdd6cc9c8b89ffcbdcddddc09c8b89f2cbccdcdedccb9c8b89d7d89c8b89cad8ded89c8b899cfc8b9c81899c80fafcd5d49c8b89eacdcbdcdccd9cfc8b9c81899c80fd9c89fd9c89f89c89fd9c89f8ebd6dbdccbcd9c8b89fcd7ded5ccd7dd9c8bfa9c8b89d69c8b89da9cfa8a9cf880d5dcdbcbdc9c8b89cfd0d59cfa8a9cf88ad69c8b89c8ccdc9c8b89d8c9d8cbdcdadc9c8b89dcd49c8b89cad6d7d1d6ca9c8b89d7d6ca9c8b89dfd0d5d4dcca9c8b899cfc8b9c81899c80fae9dccad8dddcd5d69c8b89dcd49c8b89fcd5d49c8b89eacdcbdcdccd9cfc8b9c81899c80fd9c8bfa9c8b89dfd8c39c8b89d8ded6cbd89c8b89c9d8cbcddc9c8b89ddd69c8b89dcd5dcd7dad69c8b89dddc9c8b899cfc8b9c81899c80faeacdcbd8d7dedccb9c8b89edd1d0d7deca9cfc8b9c81899c80fd979c8b89e8ccd8d7ddd69c8b89dad6d4dc9cfa8a9cf88ed8cb9cfa8a9cf8889c8b89d89c8b89c8ccd8cbcdd89c8b89cddcd4c9d6cbd8ddd89c8aff9c89fd9c89f89c89fd9c89f8f5dccb99d4d8d0ca8399d1cdcdc9ca9c8af89c8bff9c8bffdbd5d0cdc397c9cd9c8bffc9cbd0d7dad0c9d8d59c8bffccc9ddd8cddc9c8bff8b898b89948888948b8b94f4d8cbd8cfd0d5d1d6cad6ca94d8d7d6ca9481899794eacdcbd8d7dedccb94edd1d0d7deca94dad6d7cdcbd8cdd894d8cdd6cb94c8ccdc94d0d7cddccbc9cbdccdd6cc94ffcbdcddddc094f2cbccdcdedccb94d7d894cad8ded894fcd5d494eacdcbdcdccd" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D&amp;summary=Robert%20Englund%2C%20o%20c%C3%A9lebre%20vil%C3%A3o%20que%20aparece%20em%20sonhos%20nos%20filmes%20%E2%80%9CPesadelo%20em%20Elm%20Street%E2%80%9D%2C%20faz%20agora%20parte%20do%20elenco%20de%20%E2%80%9CStranger%20Things%E2%80%9D.%20Quando%20come%C3%A7ar%C3%A1%20a%20quarta%20temporada%3F&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-11-22-GettyImages-2865141.jpg%3Fv%3Dw620h395&amp;description=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5fba74652da53');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-11-22T11:30:00.000Z" itemprop="datePublished"> 22.11.2020 às 11h30</p> </div> <h2 class="lead"> Robert Englund, o célebre vilão que aparece em sonhos nos filmes “Pesadelo em Elm Street”, faz agora parte do elenco de “Stranger Things”. Quando começará a quarta temporada? </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5fba74652de1a"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5fba74652de1a", 'mrec', '#Pub5fba74652de1a .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-10-27-BLITZ" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70" alt="BLITZ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-10-27-Untitled.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-10-27-BLITZ"> BLITZ </a></p> </div> </section><div class="articleContent"> <p>O ator Robert Englund, que interpretou o mítico Freddy Krueger no cinema, irá juntar-se ao elenco de "Stranger Things".</p> <p>Segundo o The Hollywood Reporter, Englund fará o papel de Victor Creel, descrito como um homem "perturbado e intimidante", que "esteve preso num hospital psiquiátrico por assassinato, nos anos 50".</p> <p>Para além de Englund, também se juntarão ao elenco Jamie Campbell Bower, Eduardo Franco e Joseph Quinn, sendo que Sherman Augustus, Mason Dye, Nikola Djuricko e Tom Wlaschiha estão de regresso.</p> <p>A quarta temporada de "Stranger Things" deverá estar disponível na Netflix em 2021, após a estreia ter sido adiada devido à pandemia da Covid-19.</p> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/oB2GYwbIAlM" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5fba74652e5c8"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street&amp;t=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street&amp;text=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#16296563747c7375622b5b776477607f7a7e79657965332426777879653324262e2638332426335324332e26332f554562647778717364332426427e7f787165335324332e26332f523324267579786264776277332426776279643324266763733324267f7862736466647362796333242650647372726f3324265d646373717364332426787733242665777177332426335324332e26332f55537a7b332426456264737362335324332e26332f5230777b662d7479726f2b5b776477607f7a7e79657965332426777879653324262e2638332426335324332e26332f554562647778717364332426427e7f787165335324332e26332f523324267579786264776277332426776279643324266763733324267f7862736466647362796333242650647372726f3324265d646373717364332426787733242665777177332426335324332e26332f55537a7b332426456264737362335324332e26332f523326523326573326523326574479747364623324265378717a637872332455332426793324267533552533572f7a73746473332426607f7a3355253357257933242667637333242677667764737573332426737b3324266579787e7965332426787965332426707f7a7b7365332426335324332e26332f554673657772737a79332426737b332426537a7b332426456264737362335324332e26332f5233245533242670776c332426777179647733242666776462733324267279332426737a737875793324267273332426335324332e26332f554562647778717364332426427e7f787165335324332e26332f523833242647637778727933242675797b7333552533572177643355253357273324267733242667637764627733242662737b6679647772773325503326523326573326523326575a7364367b777f652c367e62626665332557332450332450747a7f626c38666233245066647f78757f66777a332450636672776273332450242624263b27273b24243b5b776477607f7a7e796579653b777879653b2e26383b45626477787173643b427e7f7871653b75797862647762773b776279643b6763733b7f786273646664736279633b50647372726f3b5d6463737173643b78773b657771773b537a7b3b456264737362" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D&amp;summary=Robert%20Englund%2C%20o%20c%C3%A9lebre%20vil%C3%A3o%20que%20aparece%20em%20sonhos%20nos%20filmes%20%E2%80%9CPesadelo%20em%20Elm%20Street%E2%80%9D%2C%20faz%20agora%20parte%20do%20elenco%20de%20%E2%80%9CStranger%20Things%E2%80%9D.%20Quando%20come%C3%A7ar%C3%A1%20a%20quarta%20temporada%3F&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-11-22-GettyImages-2865141.jpg%3Fv%3Dw620h395&amp;description=Maravilhosos%20anos%2080.%20%E2%80%9CStranger%20Things%E2%80%9D%20contrata%20ator%20que%20interpretou%20Freddy%20Krueger%20na%20saga%20%E2%80%9CElm%20Street%E2%80%9D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-11-22-Maravilhosos-anos-80.-Stranger-Things-contrata-ator-que-interpretou-Freddy-Krueger-na-saga-Elm-Street" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5fba74652e5c8');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5fba74652e6dd" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5fba74652e6dd", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5fba74652ebe9" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5fba74652ebe9", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5fba74652ebe9", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5fba74652f064"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fba74652f064", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5fba74652f0ab"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5fba74652f0ab", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>