<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/447//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/447//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/447//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/447//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/447//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/447//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/447//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Madonna vai abandonar Lisboa. “Está a ser muito emotivo”</title> <meta name="twitter:title" content="BLITZ – Madonna vai abandonar Lisboa. “Está a ser muito emotivo”"> <meta property="og:title" content="BLITZ – Madonna vai abandonar Lisboa. “Está a ser muito emotivo”"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo"> <meta property="og:url" content="//blitz.pt/principal/update/2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo"> <meta name="description" content="A rainha da pop diz que vai deixar a casa que tem em Lisboa e que se sente emotiva com a nova mudança"> <meta name="twitter:description" content="A rainha da pop diz que vai deixar a casa que tem em Lisboa e que se sente emotiva com a nova mudança"> <meta property="og:description" content="A rainha da pop diz que vai deixar a casa que tem em Lisboa e que se sente emotiva com a nova mudança"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="96a79a5d-1cb0-4e42-892c-1dfa38c81f4e"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-10-07T14:30:48.236Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5f7e0372be3cf" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5f7e0372be3cf");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2017-09-08-madonna-alfama.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Madonna em Alfama, Lisboa</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Madonna vai abandonar Lisboa. “Está a ser muito emotivo” </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5f7e0372bf0d9"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo&amp;t=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo&amp;text=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#c2fdb1b7a0a8a7a1b6ff8fa3a6adacaca3e7f0f2b4a3abe7f0f2a3a0a3aca6adaca3b0e7f0f28eabb1a0ada3ece7f0f2e787f0e7faf2e7fb8187b1b6e781f1e783f3e7f0f2a3e7f0f2b1a7b0e7f0f2afb7abb6ade7f0f2a7afadb6abb4ade787f0e7faf2e7fb86e4a3afb2f9a0ada6bbff8fa3a6adacaca3e7f0f2b4a3abe7f0f2a3a0a3aca6adaca3b0e7f0f28eabb1a0ada3ece7f0f2e787f0e7faf2e7fb8187b1b6e781f1e783f3e7f0f2a3e7f0f2b1a7b0e7f0f2afb7abb6ade7f0f2a7afadb6abb4ade787f0e7faf2e7fb86e7f286e7f283e7f286e7f28383e7f0f2b0a3abacaaa3e7f0f2a6a3e7f0f2b2adb2e7f0f2a6abb8e7f0f2b3b7a7e7f0f2b4a3abe7f0f2a6a7abbaa3b0e7f0f2a3e7f0f2a1a3b1a3e7f0f2b3b7a7e7f0f2b6a7afe7f0f2a7afe7f0f28eabb1a0ada3e7f0f2a7e7f0f2b3b7a7e7f0f2b1a7e7f0f2b1a7acb6a7e7f0f2a7afadb6abb4a3e7f0f2a1adafe7f0f2a3e7f0f2acadb4a3e7f0f2afb7a6a3ace781f1e783f5a3e7f286e7f283e7f286e7f2838ea7b0e2afa3abb1f8e2aab6b6b2b1e7f183e7f084e7f084a0aeabb6b8ecb2b6e7f084b2b0abaca1abb2a3aee7f084b7b2a6a3b6a7e7f084f0f2f0f2eff3f2eff2f5ef8fa3a6adacaca3efb4a3abefa3a0a3aca6adaca3b0ef8eabb1a0ada3ecef87b1b6a3efa3efb1a7b0efafb7abb6adefa7afadb6abb4ad" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D&amp;summary=A%20rainha%20da%20pop%20diz%20que%20vai%20deixar%20a%20casa%20que%20tem%20em%20Lisboa%20e%20que%20se%20sente%20emotiva%20com%20a%20nova%20mudan%C3%A7a&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2017-09-08-madonna-alfama.jpg%3Fv%3Dw620h395&amp;description=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5f7e0372bf0d9');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-10-07T14:30:48.236Z" itemprop="datePublished"> 07.10.2020 às 15h30</p> </div> <h2 class="lead"> A rainha da pop diz que vai deixar a casa que tem em Lisboa e que se sente emotiva com a nova mudança </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5f7e0372bf603"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f7e0372bf603", 'mrec', '#Pub5f7e0372bf603 .adWrapper');
        });
    </script> <div class="articleContent"> <p>Madonna vai abandonar Lisboa. A artista norte-americana confirmou os rumores num vídeo partilhado com os fãs no Instagram: "<span><span>Vou deixar a minha casa de Lisboa. Está a ser bastante emotivo para mim", diz a artista. </span></span></p> <p><span><span>No vídeo, a artista simula uma videochamada com um pequeno cão chamado Coco durante a qual lhe pergunta, de forma divertida, "ligaste-me para pedir desculpa?", acusando-o de seguida de não a ter ajudado a fazer as malas: "obrigado por me desiludires".</span></span></p> <p>Recorde-se que Madonna se mudou para Lisboa em 2017 para o filho, David Banda, ingressar na academia do Benfica. Não se sabe ainda para onde Madonna se mudará, mas <a href="https://blitz.pt/principal/update/2020-09-16-O-biopic-de-Madonna-vai-ser-realizado.-por-Madonna">o atual projeto da artista é um filme biográfico que será realizado por si</a> e está a ser desenvolvido em parceria com Diablo Cody (argumentista de "Juno" e "Burlesque").</p> <p><iframe frameborder="0" height="750" scrolling="no" src="https://www.instagram.com/p/CF4yz7wBQ5f/embed/captioned" width="400"></iframe></p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5f7e0372bfad0"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo&amp;t=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo&amp;text=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c2555797c777676793d2a286e79713d2a28797a79767c7776796a3d2a2854716b7a7779363d2a283d5d2a3d20283d215b5d6b6c3d5b2b3d59293d2a28793d2a286b7d6a3d2a28756d716c773d2a287d75776c716e773d5d2a3d20283d215c3e797568237a777c612555797c777676793d2a286e79713d2a28797a79767c7776796a3d2a2854716b7a7779363d2a283d5d2a3d20283d215b5d6b6c3d5b2b3d59293d2a28793d2a286b7d6a3d2a28756d716c773d2a287d75776c716e773d5d2a3d20283d215c3d285c3d28593d285c3d2859593d2a286a79717670793d2a287c793d2a286877683d2a287c71623d2a28696d7d3d2a286e79713d2a287c7d7160796a3d2a28793d2a287b796b793d2a28696d7d3d2a286c7d753d2a287d753d2a2854716b7a77793d2a287d3d2a28696d7d3d2a286b7d3d2a286b7d766c7d3d2a287d75776c716e793d2a287b77753d2a28793d2a2876776e793d2a28756d7c79763d5b2b3d592f793d285c3d28593d285c3d2859547d6a387579716b2238706c6c686b3d2b593d2a5e3d2a5e7a74716c6236686c3d2a5e686a71767b716879743d2a5e6d687c796c7d3d2a5e2a282a2835292835282f3555797c77767679356e797135797a79767c7776796a3554716b7a777936355d6b6c793579356b7d6a35756d716c77357d75776c716e77" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D&amp;summary=A%20rainha%20da%20pop%20diz%20que%20vai%20deixar%20a%20casa%20que%20tem%20em%20Lisboa%20e%20que%20se%20sente%20emotiva%20com%20a%20nova%20mudan%C3%A7a&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2017-09-08-madonna-alfama.jpg%3Fv%3Dw620h395&amp;description=Madonna%20vai%20abandonar%20Lisboa.%20%E2%80%9CEst%C3%A1%20a%20ser%20muito%20emotivo%E2%80%9D" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-10-07-Madonna-vai-abandonar-Lisboa.-Esta-a-ser-muito-emotivo" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5f7e0372bfad0');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5f7e0372bfc4f" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f7e0372bfc4f", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_6"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-10-05-Madonna-recusou-se-a-gravar-um-album-com-David-Guetta-por-causa-do-signo-do-DJ" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-320" alt="Madonna recusou-se a gravar um álbum com David Guetta por causa do signo do DJ" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-08-07-madonna1.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-10-05-Madonna-recusou-se-a-gravar-um-album-com-David-Guetta-por-causa-do-signo-do-DJ" itemprop="url" rel="canonical" %}> Madonna recusou-se a gravar um álbum com David Guetta por causa do signo do DJ </a> </h1> <h2 class="lead"> A leoa Madonna negou-se a trabalhar com o escorpião David Guetta </h2> <input type="hidden" datetime="2020-10-05T09:37:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-09-18-Madonna-admite-estar-gordinha-e-com-rugas-na-testa.-O-botox-ja-se-foi-depois-de-tantos-meses" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-320" alt="Madonna admite estar “gordinha” e com rugas na testa. “O botox já se foi, depois de tantos meses”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-09-18-Madonna-admite-estar-gordinha-e-com-rugas-na-testa.-O-botox-ja-se-foi-depois-de-tantos-meses" itemprop="url" rel="canonical" %}> Madonna admite estar “gordinha” e com rugas na testa. “O botox já se foi, depois de tantos meses” </a> </h1> <h2 class="lead"> "O que acontece quando o teu dermatologista está de quarentena? Ficas com rugas na testa". As confissões de Madonna em situação de pandemia </h2> <input type="hidden" datetime="2020-09-18T10:30:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-09-16-O-biopic-de-Madonna-vai-ser-realizado.-por-Madonna" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-320" alt="O biopic de Madonna vai ser realizado... por Madonna" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-05-04-madonna.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-09-16-O-biopic-de-Madonna-vai-ser-realizado.-por-Madonna" itemprop="url" rel="canonical" %}> O biopic de Madonna vai ser realizado... por Madonna </a> </h1> <h2 class="lead"> Quem melhor do que a própria para contar "a incrível jornada" da rainha da pop? </h2> <input type="hidden" datetime="2020-09-16T08:45:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-09-14-Madonna-Para-teres-uma-carreira-neste-momento-tens-de-mostrar-o-rabo" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-320" alt="Madonna: “Para teres uma carreira, neste momento, tens de mostrar o rabo”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-09-14-Madonna.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-09-14-Madonna-Para-teres-uma-carreira-neste-momento-tens-de-mostrar-o-rabo" itemprop="url" rel="canonical" %}> Madonna: “Para teres uma carreira, neste momento, tens de mostrar o rabo” </a> </h1> <h2 class="lead"> A preparar a sua <em>biopic</em>, Madonna analisou o estado da pop, nos anos 80 e hoje </h2> <input type="hidden" datetime="2020-09-14T09:49:38.991Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-09-12-Madonna-confirma-biopic-no-cinema.-A-luta-de-uma-artista-a-tentar-sobreviver-num-mundo-de-homens" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-320" alt="Madonna confirma biopic no cinema. “A luta de uma artista a tentar sobreviver num mundo de homens”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-09-12-madonna-1984.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-09-12-Madonna-confirma-biopic-no-cinema.-A-luta-de-uma-artista-a-tentar-sobreviver-num-mundo-de-homens" itemprop="url" rel="canonical" %}> Madonna confirma biopic no cinema. “A luta de uma artista a tentar sobreviver num mundo de homens” </a> </h1> <h2 class="lead"> Chegou a Nova Iorque com 35 dólares no bolso, foi à luta e o resto é história. Agora, essa história, a história de Madonna Louise Ciccone, chega ao cinema - ela própria acaba de o confirmar. E há fortes rumores sobre quem interpretará o seu papel no grande ecrã </h2> <input type="hidden" datetime="2020-09-12T11:36:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-08-17-Madonna-apaga-62-velas-na-Jamaica.-A-filha-o-namorado-mortalhas-e-algo-mais" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-320" alt="Madonna apaga 62 velas na Jamaica. A filha, o namorado, mortalhas e algo mais" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-08-17-madonna.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-08-17-Madonna-apaga-62-velas-na-Jamaica.-A-filha-o-namorado-mortalhas-e-algo-mais" itemprop="url" rel="canonical" %}> Madonna apaga 62 velas na Jamaica. A filha, o namorado, mortalhas e algo mais </a> </h1> <h2 class="lead"> A festa de 62 anos de Madonna realizou-se na Jamaica e nem Diplo faltou </h2> <input type="hidden" datetime="2020-08-17T11:14:30.382Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f7e0372c0ae4" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f7e0372c0ae4", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f7e0372c0ae4", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5f7e0372c0f70"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f7e0372c0f70", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5f7e0372c0fb6"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f7e0372c0fb6", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>