<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/447//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/447//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/447//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/447//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/447//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/447//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/447//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Carolina Deslandes: &quot;É meu amigo mas podia ter acontecido com os vossos. A homofobia não é aceitável&quot;</title> <meta name="twitter:title" content="BLITZ – Carolina Deslandes: &quot;É meu amigo mas podia ter acontecido com os vossos. A homofobia não é aceitável&quot;"> <meta property="og:title" content="BLITZ – Carolina Deslandes: &quot;É meu amigo mas podia ter acontecido com os vossos. A homofobia não é aceitável&quot;"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel"> <meta property="og:url" content="//blitz.pt/principal/update/2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel"> <meta name="description" content="Carolina Deslandes deu voz, no seu Instagram, a relato de um amigo que conta ter sido vítima de insultos homofóbicos e agressões, em Lisboa"> <meta name="twitter:description" content="Carolina Deslandes deu voz, no seu Instagram, a relato de um amigo que conta ter sido vítima de insultos homofóbicos e agressões, em Lisboa"> <meta property="og:description" content="Carolina Deslandes deu voz, no seu Instagram, a relato de um amigo que conta ter sido vítima de insultos homofóbicos e agressões, em Lisboa"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2020-08-25-original-2.jpeg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="6e44aec8-f166-4e82-861a-b6334d451f2b"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-09-28T11:28:29.614Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5f7228687a929" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5f7228687a929");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-240 240w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-320 320w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-480 480w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-680 680w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-768 768w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-860 860w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-960 960w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-1024 1024w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-1280 1280w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-1920 1920w, //images.impresa.pt/blitz/2020-08-25-original-2.jpeg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Carolina Deslandes</p> <p class="credits">Instagram Carolina Deslandes</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Carolina Deslandes: "É meu amigo mas podia ter acontecido com os vossos. A homofobia não é aceitável" </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5f7228687b244"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel&amp;t=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel&amp;text=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#ebd4989e89818e889fd6a88a99848782858aced9dbaf8e98878a858f8e98ced8aaced9dbced9d9cea8d8ced3d2ced9db868e9eced9db8a86828c84ced9db868a98ced9db9b848f828aced9db9f8e99ced9db8a8884859f8e88828f84ced9db888486ced9db8498ced9db9d8498988498c5ced9dbaaced9db838486848d8489828aced9db85cea8d8ceaad884ced9dbcea8d8ceaad2ced9db8a888e829fcea8d8ceaada9d8e87ced9d9cd8a869bd089848f92d6a88a99848782858aced9dbaf8e98878a858f8e98ced8aaced9dbced9d9cea8d8ced3d2ced9db868e9eced9db8a86828c84ced9db868a98ced9db9b848f828aced9db9f8e99ced9db8a8884859f8e88828f84ced9db888486ced9db8498ced9db9d8498988498c5ced9dbaaced9db838486848d8489828aced9db85cea8d8ceaad884ced9dbcea8d8ceaad2ced9db8a888e829fcea8d8ceaada9d8e87ced9d9cedbafcedbaacedbafcedbaaa88a99848782858aced9dbaf8e98878a858f8e98ced9db8f8e9eced9db9d8491ced9a8ced9db8584ced9db988e9eced9dba285989f8a8c998a86ced9a8ced9db8aced9db998e878a9f84ced9db8f8eced9db9e86ced9db8a86828c84ced9db9a9e8eced9db8884859f8aced9db9f8e99ced9db98828f84ced9db9dcea8d8ceaaaf9f82868aced9db8f8eced9db8285989e879f8498ced9db838486848dcea8d8cea9d88982888498ced9db8eced9db8a8c998e9898cea8d8cea9de8e98ced9a8ced9db8e86ced9dba7829889848acedbafcedbaacedbafcedbaaa78e99cb868a8298d1cb839f9f9b98ced8aaced9adced9ad8987829f91c59b9fced9ad9b99828588829b8a87ced9ad9e9b8f8a9f8eced9add9dbd9dbc6dbd2c6d9d3c6a88a99848782858ac6af8e98878a858f8e98c6aec6868e9ec68a86828c84c6868a98c69b848f828ac69f8e99c68a8884859f8e88828f84c6888486c68498c69d8498988498c5c6aac6838486848d8489828ac6858a84c68ec68a888e829f8a9d8e87" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22&amp;summary=Carolina%20Deslandes%20deu%20voz%2C%20no%20seu%20Instagram%2C%20a%20relato%20de%20um%20amigo%20que%20conta%20ter%20sido%20v%C3%ADtima%20de%20insultos%20homof%C3%B3bicos%20e%20agress%C3%B5es%2C%20em%20Lisboa&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-08-25-original-2.jpeg%3Fv%3Dw620h395&amp;description=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5f7228687b244');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-09-28T11:28:29.614Z" itemprop="datePublished"> 28.09.2020 às 12h28</p> </div> <h2 class="lead"> Carolina Deslandes deu voz, no seu Instagram, a relato de um amigo que conta ter sido vítima de insultos homofóbicos e agressões, em Lisboa </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5f7228687b74e"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f7228687b74e", 'mrec', '#Pub5f7228687b74e .adWrapper');
        });
    </script> <div class="articleContent"> <p>Carolina Deslandes partilhou, no seu Instagram, o vídeo de um amigo, Mateus, dando conta de insultos homofóbicos e agressões sofridas há poucos dias, em Lisboa.</p> <p>"O Mateus é meu amigo. Mas isto podia ter acontecido com os vossos amigos", escreve a cantora-compositora.<br> <br> "É impossível ver este vídeo e não ficar com um nó na garganta. A homofobia não é aceitável. Usar termos como 'paneleiro' mesmo em contexto de piada não é aceitavel. E por favor não deixem de ajudar se virem alguém passar por isto", apela Carolina Deslandes.</p> <p>Veja aqui o vídeo.</p> <p><iframe frameborder="0" height="950" scrolling="no" src="https://www.instagram.com/p/CFnIYtjjLbo/embed/captioned" width="400"></iframe></p> <p>Mateus Seabra é músico; assina como Tyoz e é um dos autores de 'Faz Gostoso', canção de Blaya mais tarde gravada por Madonna.</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5f7228687bb0c"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel&amp;t=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel&amp;text=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#b18ec2c4d3dbd4d2c58cf2d0c3deddd8dfd0948381f5d4c2ddd0dfd5d4c29482f094838194838394f282948988948381dcd4c4948381d0dcd8d6de948381dcd0c2948381c1ded5d8d0948381c5d4c3948381d0d2dedfc5d4d2d8d5de948381d2dedc948381dec2948381c7dec2c2dec29f948381f0948381d9dedcded7ded3d8d0948381df94f28294f082de94838194f28294f088948381d0d2d4d8c594f28294f080c7d4dd94838397d0dcc18ad3ded5c88cf2d0c3deddd8dfd0948381f5d4c2ddd0dfd5d4c29482f094838194838394f282948988948381dcd4c4948381d0dcd8d6de948381dcd0c2948381c1ded5d8d0948381c5d4c3948381d0d2dedfc5d4d2d8d5de948381d2dedc948381dec2948381c7dec2c2dec29f948381f0948381d9dedcded7ded3d8d0948381df94f28294f082de94838194f28294f088948381d0d2d4d8c594f28294f080c7d4dd9483839481f59481f09481f59481f0f2d0c3deddd8dfd0948381f5d4c2ddd0dfd5d4c2948381d5d4c4948381c7decb9483f2948381dfde948381c2d4c4948381f8dfc2c5d0d6c3d0dc9483f2948381d0948381c3d4ddd0c5de948381d5d4948381c4dc948381d0dcd8d6de948381c0c4d4948381d2dedfc5d0948381c5d4c3948381c2d8d5de948381c794f28294f0f5c5d8dcd0948381d5d4948381d8dfc2c4ddc5dec2948381d9dedcded794f28294f382d3d8d2dec2948381d4948381d0d6c3d4c2c294f28294f384d4c29483f2948381d4dc948381fdd8c2d3ded09481f59481f09481f59481f0fdd4c391dcd0d8c28b91d9c5c5c1c29482f09483f79483f7d3ddd8c5cb9fc1c59483f7c1c3d8dfd2d8c1d0dd9483f7c4c1d5d0c5d49483f7838183819c81889c83899cf2d0c3deddd8dfd09cf5d4c2ddd0dfd5d4c29cf49cdcd4c49cd0dcd8d6de9cdcd0c29cc1ded5d8d09cc5d4c39cd0d2dedfc5d4d2d8d5de9cd2dedc9cdec29cc7dec2c2dec29f9cf09cd9dedcded7ded3d8d09cdfd0de9cd49cd0d2d4d8c5d0c7d4dd" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22&amp;summary=Carolina%20Deslandes%20deu%20voz%2C%20no%20seu%20Instagram%2C%20a%20relato%20de%20um%20amigo%20que%20conta%20ter%20sido%20v%C3%ADtima%20de%20insultos%20homof%C3%B3bicos%20e%20agress%C3%B5es%2C%20em%20Lisboa&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-08-25-original-2.jpeg%3Fv%3Dw620h395&amp;description=Carolina%20Deslandes%3A%20%22%C3%89%20meu%20amigo%20mas%20podia%20ter%20acontecido%20com%20os%20vossos.%20A%20homofobia%20n%C3%A3o%20%C3%A9%20aceit%C3%A1vel%22" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-09-28-Carolina-Deslandes-E-meu-amigo-mas-podia-ter-acontecido-com-os-vossos.-A-homofobia-nao-e-aceitavel" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5f7228687bb0c');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5f7228687bcbf" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f7228687bcbf", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_3"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-09-27-Novo-pivo-da-SIC-celebrado-por-Dino-DSantiago-e-Carolina-Deslandes.-E-mais-do-que-um-passo-para-a-inclusao-para-a-representatividade" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-320" alt="Novo pivô da SIC celebrado por Dino D&#039;Santiago e Carolina Deslandes. “É mais do que um passo para a inclusão, para a representatividade”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-09-27-claudio-franca.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-09-27-Novo-pivo-da-SIC-celebrado-por-Dino-DSantiago-e-Carolina-Deslandes.-E-mais-do-que-um-passo-para-a-inclusao-para-a-representatividade" itemprop="url" rel="canonical" %}> Novo pivô da SIC celebrado por Dino D'Santiago e Carolina Deslandes. “É mais do que um passo para a inclusão, para a representatividade” </a> </h1> <h2 class="lead"> Cláudio Bento França estreou-se ontem na SIC Notícias, e foram vários os artistas a elogiar a sua presença no ecrã </h2> <input type="hidden" datetime="2020-09-27T10:58:58.496Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-09-21-Carolina-Deslandes-Vou-adotar.-E-gostava-de-engravidar-outra-vez" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-320" alt="Carolina Deslandes: “Vou adotar. E gostava de engravidar outra vez”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-06-06-carolina-deslandes.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-09-21-Carolina-Deslandes-Vou-adotar.-E-gostava-de-engravidar-outra-vez" itemprop="url" rel="canonical" %}> Carolina Deslandes: “Vou adotar. E gostava de engravidar outra vez” </a> </h1> <h2 class="lead"> Recentemente separada, Carolina Deslandes reconhece que gostava de ter mais filhos e anuncia que vai adotar </h2> <input type="hidden" datetime="2020-09-21T10:57:06.130Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-09-24-Carolina-Deslandes-Deixo-os-haters-na-Blockville-junto-com-as-paginas-de-comentarios-que-dizem-alguem-quer-dormir-comigo-esta-noite-" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-320" alt="Carolina Deslandes: “Deixo os haters na Blockville junto com as páginas de comentários que dizem &#039;alguém quer dormir comigo esta noite?&#039;”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2013-04-09-2.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-09-24-Carolina-Deslandes-Deixo-os-haters-na-Blockville-junto-com-as-paginas-de-comentarios-que-dizem-alguem-quer-dormir-comigo-esta-noite-" itemprop="url" rel="canonical" %}> Carolina Deslandes: “Deixo os haters na Blockville junto com as páginas de comentários que dizem 'alguém quer dormir comigo esta noite?'” </a> </h1> <h2 class="lead"> Carolina Deslandes respondeu a perguntas dos seguidores no início da semana e deixou um recado a quem não gosta dela </h2> <input type="hidden" datetime="2020-09-24T10:33:47.189Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f7228687cbc0" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f7228687cbc0", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f7228687cbc0", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5f7228687d277"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f7228687d277", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5f7228687d2d5"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f7228687d2d5", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>