<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/447//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/447//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/447//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/447//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/447//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/447//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/447//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {});
    });
    </script> <title>BLITZ – Mark Kozelek acusado de conduta sexual imprópria. Uma das denúncias relata situação em Portugal</title> <meta name="twitter:title" content="BLITZ – Mark Kozelek acusado de conduta sexual imprópria. Uma das denúncias relata situação em Portugal"> <meta property="og:title" content="BLITZ – Mark Kozelek acusado de conduta sexual imprópria. Uma das denúncias relata situação em Portugal"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal"> <meta property="og:url" content="//blitz.pt/principal/update/2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal"> <meta name="description" content="Mark Kozelek, cantor e compositor norte-americano ligado ao projeto Sun Kil Moon, e antigo membro dos Red House Painters, foi acusado de abusos sexuais por três mulheres, avança a Pitchfork. Uma dos casos expostos relata uma situação alegadamente ocorrida em Espinho, aquando de um concerto em 2017"> <meta name="twitter:description" content="Mark Kozelek, cantor e compositor norte-americano ligado ao projeto Sun Kil Moon, e antigo membro dos Red House Painters, foi acusado de abusos sexuais por três mulheres, avança a Pitchfork. Uma dos casos expostos relata uma situação alegadamente ocorrida em Espinho, aquando de um concerto em 2017"> <meta property="og:description" content="Mark Kozelek, cantor e compositor norte-americano ligado ao projeto Sun Kil Moon, e antigo membro dos Red House Painters, foi acusado de abusos sexuais por três mulheres, avança a Pitchfork. Uma dos casos expostos relata uma situação alegadamente ocorrida em Espinho, aquando de um concerto em 2017"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="7935babf-f7a2-41f7-a277-1dddc3f858cc"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-08-13T18:45:01.522Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5f3620495f495" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5f3620495f495");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2020-08-13-mark-kozelek.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Mark Kozelek</p> <p class="credits">Getty Images</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Mark Kozelek acusado de conduta sexual imprópria. Uma das denúncias relata situação em Portugal </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5f3620495fcbe"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal&amp;t=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal&amp;text=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a33436f7c652b3c3e4561746b626b652b3c3e6f6d7b7d6f6a612b3c3e6a6b2b3c3e6d61606a7b7a6f2b3c3e7d6b767b6f622b3c3e67637e7c2b4d3d2b4c3d7e7c676f202b3c3e5b636f2b3c3e6a6f7d2b3c3e6a6b602b4d3d2b4c4f606d676f7d2b3c3e7c6b626f7a6f2b3c3e7d677a7b6f2b4d3d2b4f392b4d3d2b4f3d612b3c3e6b632b3c3e5e617c7a7b696f62286f637e356c616a7733436f7c652b3c3e4561746b626b652b3c3e6f6d7b7d6f6a612b3c3e6a6b2b3c3e6d61606a7b7a6f2b3c3e7d6b767b6f622b3c3e67637e7c2b4d3d2b4c3d7e7c676f202b3c3e5b636f2b3c3e6a6f7d2b3c3e6a6b602b4d3d2b4c4f606d676f7d2b3c3e7c6b626f7a6f2b3c3e7d677a7b6f2b4d3d2b4f392b4d3d2b4f3d612b3c3e6b632b3c3e5e617c7a7b696f622b3e4a2b3e4f2b3e4a2b3e4f436f7c652b3c3e4561746b626b652b3c4d2b3c3e6d6f607a617c2b3c3e6b2b3c3e6d61637e617d677a617c2b3c3e60617c7a6b236f636b7c676d6f60612b3c3e6267696f6a612b3c3e6f612b3c3e7e7c61646b7a612b3c3e5d7b602b3c3e4567622b3c3e436161602b3c4d2b3c3e6b2b3c3e6f607a6769612b3c3e636b636c7c612b3c3e6a617d2b3c3e5c6b6a2b3c3e46617b7d6b2b3c3e5e6f67607a6b7c7d2b3c4d2b3c3e6861672b3c3e6f6d7b7d6f6a612b3c3e6a6b2b3c3e6f6c7b7d617d2b3c3e7d6b767b6f677d2b3c3e7e617c2b3c3e7a7c2b4d3d2b4f4f7d2b3c3e637b62666b7c6b7d2b3c4d2b3c3e6f786f602b4d3d2b4f396f2b3c3e6f2b3c3e5e677a6d6668617c65202b3c3e5b636f2b3c3e6a617d2b3c3e6d6f7d617d2b3c3e6b767e617d7a617d2b3c3e7c6b626f7a6f2b3c3e7b636f2b3c3e7d677a7b6f2b4d3d2b4f392b4d3d2b4f3d612b3c3e6f626b696f6a6f636b607a6b2b3c3e616d617c7c676a6f2b3c3e6b632b3c3e4b7d7e676066612b3c4d2b3c3e6f7f7b6f606a612b3c3e6a6b2b3c3e7b632b3c3e6d61606d6b7c7a612b3c3e6b632b3c3e3c3e3f392b3e4a2b3e4f2b3e4a2b3e4f426b7c2e636f677d342e667a7a7e7d2b3d4f2b3c482b3c486c62677a74207e7a2b3c487e7c67606d677e6f622b3c487b7e6a6f7a6b2b3c483c3e3c3e233e36233f3d23436f7c65234561746b626b65236f6d7b7d6f6a61236a6b236d61606a7b7a6f237d6b767b6f622367637e7c617e7c676f20235b636f236a6f7d236a6b607b606d676f7d237c6b626f7a6f237d677a7b6f6d6f61236b63235e617c7a7b696f62" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal&amp;summary=Mark%20Kozelek%2C%20cantor%20e%20compositor%20norte-americano%20ligado%20ao%20projeto%20Sun%20Kil%20Moon%2C%20e%20antigo%20membro%20dos%20Red%20House%20Painters%2C%20foi%20acusado%20de%20abusos%20sexuais%20por%20tr%C3%AAs%20mulheres%2C%20avan%C3%A7a%20a%20Pitchfork.%20Uma%20dos%20casos%20expostos%20relata%20uma%20situa%C3%A7%C3%A3o%20alegadamente%20ocorrida%20em%20Espinho%2C%20aquando%20de%20um%20concerto%20em%202017&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-08-13-mark-kozelek.jpg%3Fv%3Dw620h395&amp;description=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5f3620495fcbe');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-08-13T18:45:01.522Z" itemprop="datePublished"> 13.08.2020 às 19h45</p> </div> <h2 class="lead"> Mark Kozelek, cantor e compositor norte-americano ligado ao projeto Sun Kil Moon, e antigo membro dos Red House Painters, foi acusado de abusos sexuais por três mulheres, avança a Pitchfork. Uma dos casos expostos relata uma situação alegadamente ocorrida em Espinho, aquando de um concerto em 2017 </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5f36204960062"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f36204960062", 'mrec', '#Pub5f36204960062 .adWrapper');
        });
    </script> <div class="articleContent"> <p>Mark Kozelek, cantor e compositor norte-americano ligado nos anos 90 aos Red House Painters e, desde 2002, ao projeto Sun Kil Moon, foi acusado de abusos sexuais por três mulheres. Segundo relatos publicados pela Pitchfork, o músico terá exposto a sua nudez sem consentimento, forçado uma mulher a tocar as suas partes íntimas e pressionou uma jovem de 19 anos a ter consigo relações sexuais.</p> <p>Um dos relatos menciona uma situação que uma das acusadoras localiza em Portugal, concretamente na cidade de Espinho, a 24 de novembro de 2017.</p> <p>Sarah Catherine Golden explicou à Pitchfork que reconheceu Mark Kozelek num voo de Madrid para Portugal. Convidada pelo músico para ver o concerto em Espinho, a especialista em saúde mental, natural de Los Angeles, passaria algum tempo com Kozelek e a sua banda após o espetáculo. Ao confessar que estava a ter dificuldade em arranjar transporte de Espinho para o Porto, onde se encontrava hospedada num Airbnb, a norte-americana aceitou o convite de seguir com Mark Kozelek para o hotel, de onde o compatriota prometeu chamar-lhe um táxi.</p> <p>No hotel, Sarah Golden sentiu-se surpreendida ao ficar a sós com Mark Kozelek e acabou por recusar o convite para passar a noite com ele. Nesse momento, o comportamento do cantautor "mudou completamente. Fiquei em choque", diz a queixosa, acusando o homem dos Sun Kil Moon de, depois de lhe chamar um táxi, se ter começado a masturbar, apalpando-a e puxando-lhe as roupas. Sarah Golden diz ainda que Mark Kozelek a obrigou a tocar-lhe no pénis. Depois de fugir do quarto de hotel, a mulher pensou ir à polícia, desistindo por não saber falar português.</p> <p>A Pitchfork garante ter visto mensagens que Sarah Golden trocou posteriormente quer com amigos, dando conta do ocorrido, quer com o próprio Mark Kozelek.</p> <p>O site diz ter contactado os representantes do músico durante meses, não conseguindo obter uma reação.</p> <p>Sarah Golden reconheceu a sua história - com algumas adaptações - na letra de 'Soap for Joyful Hands', uma canção de "This Is My Dinner", álbum de 2018 que Mark Kozelek escreveu durante a digressão pela Europa em 2017.</p> <p><a href="https://pitchfork.com/news/mark-kozelek-of-sun-kil-moon-accused-of-sexual-misconduct-by-three-women/?fbclid=IwAR351r3BBY4KlX4mIuvtvpJm7Fw5Ulo5rTXutJtxnu4CIjDCLe6ZVMqAvNg"><strong>Segundo a Pitchfork</strong></a>, duas outras mulheres - uma música e uma jovem que terá tido uma relação com Mark Kozelek quando tinha 19 anos - contaram também terem sido vítimas de exposição indevida, relação sexual não consentida e outros episódios de conduta sexual imprópria.</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5f362049603cc"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal&amp;t=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal&amp;text=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#9da2eee8fff7f8fee9a0d0fceff6b8afadd6f2e7f8f1f8f6b8afadfcfee8eefcf9f2b8afadf9f8b8afadfef2f3f9e8e9fcb8afadeef8e5e8fcf1b8afadf4f0edefb8deaeb8dfaeedeff4fcb3b8afadc8f0fcb8afadf9fceeb8afadf9f8f3b8deaeb8dfdcf3fef4fceeb8afadeff8f1fce9fcb8afadeef4e9e8fcb8deaeb8dcaab8deaeb8dcaef2b8afadf8f0b8afadcdf2efe9e8fafcf1bbfcf0eda6fff2f9e4a0d0fceff6b8afadd6f2e7f8f1f8f6b8afadfcfee8eefcf9f2b8afadf9f8b8afadfef2f3f9e8e9fcb8afadeef8e5e8fcf1b8afadf4f0edefb8deaeb8dfaeedeff4fcb3b8afadc8f0fcb8afadf9fceeb8afadf9f8f3b8deaeb8dfdcf3fef4fceeb8afadeff8f1fce9fcb8afadeef4e9e8fcb8deaeb8dcaab8deaeb8dcaef2b8afadf8f0b8afadcdf2efe9e8fafcf1b8add9b8addcb8add9b8addcd0fceff6b8afadd6f2e7f8f1f8f6b8afdeb8afadfefcf3e9f2efb8afadf8b8afadfef2f0edf2eef4e9f2efb8afadf3f2efe9f8b0fcf0f8eff4fefcf3f2b8afadf1f4fafcf9f2b8afadfcf2b8afadedeff2f7f8e9f2b8afadcee8f3b8afadd6f4f1b8afadd0f2f2f3b8afdeb8afadf8b8afadfcf3e9f4faf2b8afadf0f8f0ffeff2b8afadf9f2eeb8afadcff8f9b8afadd5f2e8eef8b8afadcdfcf4f3e9f8efeeb8afdeb8afadfbf2f4b8afadfcfee8eefcf9f2b8afadf9f8b8afadfcffe8eef2eeb8afadeef8e5e8fcf4eeb8afadedf2efb8afade9efb8deaeb8dcdceeb8afadf0e8f1f5f8eff8eeb8afdeb8afadfcebfcf3b8deaeb8dcaafcb8afadfcb8afadcdf4e9fef5fbf2eff6b3b8afadc8f0fcb8afadf9f2eeb8afadfefceef2eeb8afadf8e5edf2eee9f2eeb8afadeff8f1fce9fcb8afade8f0fcb8afadeef4e9e8fcb8deaeb8dcaab8deaeb8dcaef2b8afadfcf1f8fafcf9fcf0f8f3e9f8b8afadf2fef2efeff4f9fcb8afadf8f0b8afadd8eeedf4f3f5f2b8afdeb8afadfcece8fcf3f9f2b8afadf9f8b8afade8f0b8afadfef2f3fef8efe9f2b8afadf8f0b8afadafadacaab8add9b8addcb8add9b8addcd1f8efbdf0fcf4eea7bdf5e9e9edeeb8aedcb8afdbb8afdbfff1f4e9e7b3ede9b8afdbedeff4f3fef4edfcf1b8afdbe8edf9fce9f8b8afdbafadafadb0ada5b0acaeb0d0fceff6b0d6f2e7f8f1f8f6b0fcfee8eefcf9f2b0f9f8b0fef2f3f9e8e9fcb0eef8e5e8fcf1b0f4f0edeff2edeff4fcb3b0c8f0fcb0f9fceeb0f9f8f3e8f3fef4fceeb0eff8f1fce9fcb0eef4e9e8fcfefcf2b0f8f0b0cdf2efe9e8fafcf1" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal&amp;summary=Mark%20Kozelek%2C%20cantor%20e%20compositor%20norte-americano%20ligado%20ao%20projeto%20Sun%20Kil%20Moon%2C%20e%20antigo%20membro%20dos%20Red%20House%20Painters%2C%20foi%20acusado%20de%20abusos%20sexuais%20por%20tr%C3%AAs%20mulheres%2C%20avan%C3%A7a%20a%20Pitchfork.%20Uma%20dos%20casos%20expostos%20relata%20uma%20situa%C3%A7%C3%A3o%20alegadamente%20ocorrida%20em%20Espinho%2C%20aquando%20de%20um%20concerto%20em%202017&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-08-13-mark-kozelek.jpg%3Fv%3Dw620h395&amp;description=Mark%20Kozelek%20acusado%20de%20conduta%20sexual%20impr%C3%B3pria.%20Uma%20das%20den%C3%BAncias%20relata%20situa%C3%A7%C3%A3o%20em%20Portugal" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-08-13-Mark-Kozelek-acusado-de-conduta-sexual-impropria.-Uma-das-denuncias-relata-situacao-em-Portugal" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5f362049603cc');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5f362049604e0" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5f362049604e0", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5f362049609ce" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5f362049609ce", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5f362049609ce", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização</a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade</a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies</a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial</a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta</a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica</a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade</a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos</a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade</a> </li> <li> <a href="//lojaimpresa.pt" >Loja</a> </li> <li> <a class="change-consent" onclick="window.__tcfapi('displayConsentUi', 2, function() {} );">Configurações de privacidade</a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5f36204960e2b"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f36204960e2b", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5f36204960e72"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5f36204960e72", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>