<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/436//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/436//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/436//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/436//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/436//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/436//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/436//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1',
            'privacyPolicyUrl': '/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1',
            'consentLinkContainerSelector': '.sideNavigation .institucional'
        });
    });
    </script> <title>BLITZ – Morreu Mory Kanté, a voz do sucesso mundial &#039;Yéké Yéké&#039;</title> <meta name="twitter:title" content="BLITZ – Morreu Mory Kanté, a voz do sucesso mundial &#039;Yéké Yéké&#039;"> <meta property="og:title" content="BLITZ – Morreu Mory Kanté, a voz do sucesso mundial &#039;Yéké Yéké&#039;"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke"> <meta property="og:url" content="//blitz.pt/principal/update/2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke"> <meta name="description" content="O músico guineense Mory Kanté, conhecido pelo grande êxito de 1987, faleceu esta sexta-feira"> <meta name="twitter:description" content="O músico guineense Mory Kanté, conhecido pelo grande êxito de 1987, faleceu esta sexta-feira"> <meta property="og:description" content="O músico guineense Mory Kanté, conhecido pelo grande êxito de 1987, faleceu esta sexta-feira"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="5939821c-8fdf-4bc2-89e5-0ebb51e7d505"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-05-22T14:49:04.649Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="Agência Lusa"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5ec815807e73c" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5ec815807e73c");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-240 240w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-320 320w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-480 480w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-680 680w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-768 768w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-860 860w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-960 960w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-1024 1024w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-1280 1280w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-1920 1920w, //images.impresa.pt/blitz/2020-05-22-mory-kante.jpg-1/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Mory Kanté</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Morreu Mory Kanté, a voz do sucesso mundial 'Yéké Yéké' </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5ec815807f240"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke&amp;t=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke&amp;text=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#0a35797f68606f697e37476578786f7f2f383a476578732f383a416b647e2f49392f4b332f38492f383a6b2f383a7c65702f383a6e652f383a797f696f7979652f383a677f646e636b662f383a2f383d532f49392f4b33612f49392f4b332f383a532f49392f4b33612f49392f4b332f383d2c6b677a3168656e7337476578786f7f2f383a476578732f383a416b647e2f49392f4b332f38492f383a6b2f383a7c65702f383a6e652f383a797f696f7979652f383a677f646e636b662f383a2f383d532f49392f4b33612f49392f4b332f383a532f49392f4b33612f49392f4b332f383d2f3a4e2f3a4b2f3a4e2f3a4b452f383a672f49392f484b796369652f383a6d7f63646f6f64796f2f383a476578732f383a416b647e2f49392f4b332f38492f383a696564626f69636e652f383a7a6f66652f383a6d786b646e6f2f383a2f49392f4b4b72637e652f383a6e6f2f383a3b33323d2f38492f383a6c6b666f696f7f2f383a6f797e6b2f383a796f727e6b276c6f63786b2f3a4e2f3a4b2f3a4e2f3a4b466f782a676b6379302a627e7e7a792f394b2f384c2f384c6866637e70247a7e2f384c7a78636469637a6b662f384c7f7a6e6b7e6f2f384c383a383a273a3f27383827476578786f7f274765787327416b647e6f276b277c6570276e6527797f696f79796527677f646e636b6627536f616f27536f616f" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27&amp;summary=O%20m%C3%BAsico%20guineense%20Mory%20Kant%C3%A9%2C%20conhecido%20pelo%20grande%20%C3%AAxito%20de%201987%2C%20faleceu%20esta%20sexta-feira&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-05-22-mory-kante.jpg-1%3Fv%3Dw620h395&amp;description=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5ec815807f240');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-05-22T14:49:04.649Z" itemprop="datePublished"> 22.05.2020 às 15h49</p> </div> <h2 class="lead"> O músico guineense Mory Kanté, conhecido pelo grande êxito de 1987, faleceu esta sexta-feira </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5ec815807f612"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ec815807f612", 'mrec', '#Pub5ec815807f612 .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2017-12-02-Agencia-Lusa" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-70" alt="Agência Lusa" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-30 30w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-50 50w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-70 70w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-100 100w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-150 150w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-200 200w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-300 300w, //images.impresa.pt/blitz/2017-12-02-mw-200.jpg/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2017-12-02-Agencia-Lusa"> Agência Lusa </a></p> </div> </section><div class="articleContent"> <p>O cantor e músico guineense Mory Kanté, conhecido pelo sucesso mundial "Yéké yéké", na década de 1980, morreu hoje aos 70 anos num hospital de Conacri, após doença prolongada, anunciou o filho.</p> <p>Mory Kanté, apelidado de "riot elétrico", ajudou a popularizar a música africana e guineense em todo o mundo. Lançado em 1987, "Yéké Yéké" vendeu milhões de cópias e chegou ao topo das tabelas em muitos países.</p> <p>Mory Kanté faleceu "por volta das 09:45 desta manhã no hospital sino-guineense", disse o seu filho. "Ele sofria de doenças crónicas e viajava frequentemente para França para tratamento, mas com o coronavírus já não era possível", acrescentou.</p> <p>"Vimos o seu estado deteriorar-se rapidamente, mas de qualquer forma fiquei surpreendido porque ele já tinha passado por momentos muito piores", avançou.</p> <p>Em 1988, Mory Kanté atuou em Portugal, durante a Festa do Avante.</p> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/bJNiMNUSrw8" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5ec815807fdc3"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke&amp;t=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke&amp;text=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#350a4640575f50564108785a47475040100705785a474c1007057e545b4110760610740c10077610070554100705435a4f100705515a1007054640565046465a10070558405b515c54591007051007026c10760610740c5e10760610740c1007056c10760610740c5e10760610740c100702135458450e575a514c08785a47475040100705785a474c1007057e545b4110760610740c10077610070554100705435a4f100705515a1007054640565046465a10070558405b515c54591007051007026c10760610740c5e10760610740c1007056c10760610740c5e10760610740c1007021005711005741005711005747a10070558107606107774465c565a10070552405c5b50505b4650100705785a474c1007057e545b4110760610740c100776100705565a5b5d50565c515a1007054550595a1007055247545b51501007051076061074744d5c415a1007055150100705040c0d02100776100705535459505650401007055046415410070546504d41541853505c47541005711005741005711005747950471558545c460f155d4141454610067410077310077357595c414f1b454110077345475c5b565c4554591007734045515441501007730705070518050018070718785a4747504018785a474c187e545b4150185418435a4f18515a184640565046465a1858405b515c5459186c505e50186c505e50" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27&amp;summary=O%20m%C3%BAsico%20guineense%20Mory%20Kant%C3%A9%2C%20conhecido%20pelo%20grande%20%C3%AAxito%20de%201987%2C%20faleceu%20esta%20sexta-feira&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-05-22-mory-kante.jpg-1%3Fv%3Dw620h395&amp;description=Morreu%20Mory%20Kant%C3%A9%2C%20a%20voz%20do%20sucesso%20mundial%20%27Y%C3%A9k%C3%A9%20Y%C3%A9k%C3%A9%27" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-05-22-Morreu-Mory-Kante-a-voz-do-sucesso-mundial-Yeke-Yeke" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5ec815807fdc3');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5ec815807fee3" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5ec815807fee3", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5ec81580803bb" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5ec81580803bb", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5ec81580803bb", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização </a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade </a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies </a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial </a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta </a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica </a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade </a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos </a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência </a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade </a> </li> <li> <a href="//lojaimpresa.pt" >Loja </a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5ec8158080805"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ec8158080805", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5ec815808084f"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5ec815808084f", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>