<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/421//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/421//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/421//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/421//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/421//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/421//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/421//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1',
            'privacyPolicyUrl': '/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1',
            'consentLinkContainerSelector': '.sideNavigation .institucional'
        });
    });
    </script> <title>BLITZ – 101 canções que marcaram Portugal #14: &#039;Estou Além&#039;, por António Variações</title> <meta name="twitter:title" content="BLITZ – 101 canções que marcaram Portugal #14: &#039;Estou Além&#039;, por António Variações"> <meta property="og:title" content="BLITZ – 101 canções que marcaram Portugal #14: &#039;Estou Além&#039;, por António Variações"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes"> <meta property="og:url" content="//blitz.pt/principal/update/2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes"> <meta name="description" content="António Variações viveu 39 anos e varreu Portugal em dois. Portugal ainda não se recompôs de António Variações. Variações não era de tempo algum e o nosso tempo ainda não chegou a Variações. Uma história da música em Portugal que cruza Amares, o Frágil, o Zé da Guiné, a Guida Gorda e Andy Warhol. Esta é a 14ª de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para a história da música portuguesa"> <meta name="twitter:description" content="António Variações viveu 39 anos e varreu Portugal em dois. Portugal ainda não se recompôs de António Variações. Variações não era de tempo algum e o nosso tempo ainda não chegou a Variações. Uma história da música em Portugal que cruza Amares, o Frágil, o Zé da Guiné, a Guida Gorda e Andy Warhol. Esta é a 14ª de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para a história da música portuguesa"> <meta property="og:description" content="António Variações viveu 39 anos e varreu Portugal em dois. Portugal ainda não se recompôs de António Variações. Variações não era de tempo algum e o nosso tempo ainda não chegou a Variações. Uma história da música em Portugal que cruza Amares, o Frágil, o Zé da Guiné, a Guida Gorda e Andy Warhol. Esta é a 14ª de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para a história da música portuguesa"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="c62908cd-6267-49fa-b208-5e239fb21f7e"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-04-04T11:09:00.000Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="Jorge Cerejeira"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5e88c32782db9" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5e88c32782db9");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2020-04-03-variacoes--1-.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">António Variações</p> <p class="credits">Arquivo Expresso</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> 101 canções que marcaram Portugal #14: 'Estou Além', por António Variações </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5e88c3278373f"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes&amp;t=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes&amp;text=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es&amp;summary=Ant%C3%B3nio%20Varia%C3%A7%C3%B5es%20viveu%2039%20anos%20e%20varreu%20Portugal%20em%20dois.%20Portugal%20ainda%20n%C3%A3o%20se%20recomp%C3%B4s%20de%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es.%20Varia%C3%A7%C3%B5es%20n%C3%A3o%20era%20de%20tempo%20algum%20e%20o%20nosso%20tempo%20ainda%20n%C3%A3o%20chegou%20a%20Varia%C3%A7%C3%B5es.%20Uma%20hist%C3%B3ria%20da%20m%C3%BAsica%20em%20Portugal%20que%20cruza%20Amares%2C%20o%20Fr%C3%A1gil%2C%20o%20Z%C3%A9%20da%20Guin%C3%A9%2C%20a%20Guida%20Gorda%20e%20Andy%20Warhol.%20Esta%20%C3%A9%20a%2014%C2%AA%20de%20101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%2C%20uma%20rubrica%20que%20homenageia%20as%20cantigas%20que%20ficaram%20para%20a%20hist%C3%B3ria%20da%20m%C3%BAsica%20portuguesa&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-04-03-variacoes--1-.jpg%3Fv%3Dw620h395&amp;description=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5e88c3278373f');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-04-04T11:09:00.000Z" itemprop="datePublished"> 04.04.2020 às 12h09</p> </div> <h2 class="lead"> António Variações viveu 39 anos e varreu Portugal em dois. Portugal ainda não se recompôs de António Variações. Variações não era de tempo algum e o nosso tempo ainda não chegou a Variações. Uma história da música em Portugal que cruza Amares, o Frágil, o Zé da Guiné, a Guida Gorda e Andy Warhol. Esta é a 14ª de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para a história da música portuguesa </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5e88c32783b5b"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e88c32783b5b", 'mrec', '#Pub5e88c32783b5b .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2020-02-10-Jorge-Cerejeira" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-70" alt="Jorge Cerejeira" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-30 30w, //images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-50 50w, //images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-70 70w, //images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-100 100w, //images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-150 150w, //images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-200 200w, //images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-300 300w, //images.impresa.pt/blitz/2020-02-10-jorge-cerejeira.jpg-2/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2020-02-10-Jorge-Cerejeira"> Jorge Cerejeira </a></p> </div> </section><div class="articleContent"> <p><em>101 canções que marcaram Portugal é uma rubrica que visa homenagear as cantigas, os compositores e os intérpretes que marcaram a história da música portuguesa em Portugal. Sem ordem cronológica rígida, são um retrato pessoal (com foco na petite histoire) do autor. Mais do que uma contextualização e de um inventário de factos conhecidos, é sobretudo uma associação de estórias e de muitos episódios não registados. São histórias com estórias para além da música. Às vezes o lado errado das canções. Sobretudo o lado errado das canções.</em></p> <h2>'Estou Além', António Variações<br> (1983)</h2> <p>Escreveu uma música para a sua mãe. Não sabia que nome lhe havia de dar. E deu-lhe o nome mais bonito que para si havia: 'Deolinda de Jesus'. Já depois de ter feito a 4.ª classe e a comunhão solene. Já depois de ter cumprido os preceitos de uma terra arreigada a costumes. Já depois de ter percebido que Amares era pequeno para si (o universo era pequeno para si) disse a Deolinda de Jesus, sua mãe, que ia para Lisboa.</p> <p>Depois de ter assentado praça, assentou no Imaviz e aí fez vida entre tesouras. Um dia, Júlio Isidro entrega-se às mãos de António Ribeiro e este, enfadado com o corte tradicional que o mago da ‘Febre de Sábado de Manhã’ pedira, sussurrou-lhe: 'sabe que eu canto'. 'E escrevo'. E não cantava. Nem escrevia. Melhor: não cantava nem escrevia nada do que se tinha cantado ou escrito até então.</p> <p>A voz acompanha-se tradicionalmente à guitarra, ao piano, ao baixo, mas a voz de António marca-se com bateria. Bateria? Era a única forma de cadenciar a voz de quem não sabia cantar mas tinha uma orquestra em si. António precisava de uns Variações, António e os Variações. E os Variações seriam depois alguns dos GNR e dos Heróis do Mar. Que souberam perceber a música do António antes dele. E fizeram do António o António Variações. E produtores. Que fizeram do António Variações um fenómeno.</p> <p>E quem era António Variações? Alguém entre Amares e Amesterdão? Entre Braga e Nova Iorque? Entre Lisboa e Marte? Entre Amália e David Bowie? Porventura não. Porventura alguém que era coerente com a sua própria loucura. António Variações era uma personagem de si mesmo, coerente. Um homem para quem a excentricidade era o seu rame-rame. Para quem vestir collants amarelos e turbante era a sua rotina entediante.</p> <p>Porque António Variações era um excêntrico de uma só vida. Porque a vida que ansiava era o de uma Lisboa (Amares, Braga, nunca comportarão collants e turbantes) com uma noite semelhante à de Nova Iorque, semelhante à de Amesterdão. Uma noite mais do que o Frágil de Manuel Reis, uma noite mais do que o ‘Noites Longas’ do Palácio Almada Carvalhais. Uma noite mais do que a noite do Zé da Guiné ou da Guida Gorda. Essa não era a sua noite mas tinha de assentar rotinas numa noite qualquer. A sua noite era a do ‘Estar além’.</p> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/mADiz_vn0RQ" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <p>Sabia onde queria estar e não podia estar lá, porque lá, apesar de se sentir entre os seus, não era o Variações. A sua noite perfeita seria passada entre Lou Reeds, Candy Darlings, Nicos, Basquiats ou Pallembergs. Mas aí seria apenas mais um dos loucos da Factory de Andy Warhol e passaria despercebido. E António Variações não passava despercebido nem queria passar despercebido.</p> <p>Quem olhava para aquela diva de plumas e barba oxigenada aguardava por um ser condicente com aquele glamour, com aquela excentricidade. Mas Variações não conseguia corresponder em pleno. Tinha chegado ontem de Amares. Trazia ainda a pronúncia sibilada da gente do Minho. Tinha-se despedido ontem de Deolinda de Jesus. Tinha ainda no bolso um terço, um santinho e um livro de orações. Não pretendendo regressar, trazia muito daquela terra, daquela gente.</p> <p>E trazia simplicidade. E era boa gente, boa pessoa – e isso umas plumas, uma voz ondulante e uma dança estrambótica não disfarçam. Pediu humildemente a Amália para cantar ‘Povo que Lavas no Rio’ do seu álbum ‘Busto’. E emocionava-se de cada vez que se sentia Amália. Todos nós temos Amália na voz.</p> <p>António viveu 39 anos e António Variações varreu Portugal em dois. As velhinhas de negro, acostumadas a ouvir Dino Meira nas festas da terra, gostavam de António Variações. A Lisboa pseudo-avant-garde de Miguel Esteves Cardoso, de Anamar, de Maria João Sopa, de Pedro Cabrita Reis, de Leonaldo de Almeida, que era uma Lisboa provinciana, fechada, elitista – suportava Variações. Faltava a Variações, no entender dessa Lisboa, intelectualidade, menos povo. Mas Variações era povo e pirava-se para Braga ou para Nova Iorque de cada vez que desdenhavam dele.</p> <p>Variações estava mesmo além. Como na canção que o definia. Variações era o Variações do ‘Estou Além’ (sempre esta sensação que estou a perder) mas era também o Variações da ‘Canção do Engate’, da ‘Erva Daninha’ e do ‘Sempre Ausente’. Talvez fosse isso que o definia. Alguém sempre ausente, mas sempre genuíno e de olhos serenos.</p> <p>Já no hospital, já muito doente, recebeu a capa do seu último álbum pelas mãos dos músicos que o tinham compreendido. Gostou. Jurou que se iria recompor. Que havia muito ainda que fazer. Não teve tempo para mais cantar nem para se bambolear nos estrados das festas do povo, para o povo. Morreria cedo e Portugal ainda não se recompôs de António Variações. Era um homem à frente do seu tempo? Nada. Variações não era homem de tempo algum. Mas o nosso tempo, todavia, ainda não chegou a António Variações.</p> <p><strong><em>Vou continuar a procurar<br> A minha forma<br> O meu lugar<br> Porque até aqui eu só<br> Estou bem aonde eu não estou</em></strong></p> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/wLVTCDZbC6s" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <p><strong>Ouvir também: </strong>'Visões-ficções (Nostradamus)' (1982).</p> <p>A voz de Variações acompanhada só com a mestria de Vítor Rua num sintetizador complexo que nunca ninguém até aí se atrevera a tocar (e nunca mais ninguém porventura se atreveria a tocar a partir daí)</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5e88c32784430"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes&amp;t=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes&amp;text=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#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" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es&amp;summary=Ant%C3%B3nio%20Varia%C3%A7%C3%B5es%20viveu%2039%20anos%20e%20varreu%20Portugal%20em%20dois.%20Portugal%20ainda%20n%C3%A3o%20se%20recomp%C3%B4s%20de%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es.%20Varia%C3%A7%C3%B5es%20n%C3%A3o%20era%20de%20tempo%20algum%20e%20o%20nosso%20tempo%20ainda%20n%C3%A3o%20chegou%20a%20Varia%C3%A7%C3%B5es.%20Uma%20hist%C3%B3ria%20da%20m%C3%BAsica%20em%20Portugal%20que%20cruza%20Amares%2C%20o%20Fr%C3%A1gil%2C%20o%20Z%C3%A9%20da%20Guin%C3%A9%2C%20a%20Guida%20Gorda%20e%20Andy%20Warhol.%20Esta%20%C3%A9%20a%2014%C2%AA%20de%20101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%2C%20uma%20rubrica%20que%20homenageia%20as%20cantigas%20que%20ficaram%20para%20a%20hist%C3%B3ria%20da%20m%C3%BAsica%20portuguesa&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-04-03-variacoes--1-.jpg%3Fv%3Dw620h395&amp;description=101%20can%C3%A7%C3%B5es%20que%20marcaram%20Portugal%20%2314%3A%20%27Estou%20Al%C3%A9m%27%2C%20por%20Ant%C3%B3nio%20Varia%C3%A7%C3%B5es" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-04-04-101-cancoes-que-marcaram-Portugal-14-Estou-Alem-por-Antonio-Variacoes" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5e88c32784430');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5e88c32784566" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e88c32784566", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_13"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-03-14-101-cancoes-que-marcaram-Portugal-9-Amor-pelos-Herois-do-Mar" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #9: &#039;Amor&#039;, pelos Heróis do Mar" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-03-14-herois-do-mar2.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-03-14-101-cancoes-que-marcaram-Portugal-9-Amor-pelos-Herois-do-Mar" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #9: 'Amor', pelos Heróis do Mar </a> </h1> <h2 class="lead"> Foi uma das saídas fora de estrada que os Heróis do Mar fizeram para regressarem depois à sua matriz. À provocação do início seguiu-se uma canção doce, dançável, inflexão ao rock seco que se fazia então em Portugal. Ainda hoje, aquele ‘dráá-tá-tá-tá’ tem um efeito dopamínico. Esta é a nona de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-03-14T12:50:47.994Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-03-18-101-cancoes-que-marcaram-Portugal-10-Menina-dos-Olhos-dAgua" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #10: &#039;Menina dos Olhos d&#039;Água&#039;" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-03-18-pedro-barroso.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-03-18-101-cancoes-que-marcaram-Portugal-10-Menina-dos-Olhos-dAgua" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #10: 'Menina dos Olhos d'Água' </a> </h1> <h2 class="lead"> Pedro Barroso foi um homem de contradições: doce e indignado, um homem com o ‘sim’ por génese e o ‘não’ por convicção. Um esculpidor de cantigas impassível a modas, um criador sem tempo – sempre no tempo certo. Esta é a décima de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-03-18T09:21:57.644Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-03-21-101-cancoes-que-marcaram-Portugal-11-Vendaval-por-Tony-de-Matos" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #11: &#039;Vendaval&#039;, por Tony de Matos" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-03-21-tony-de-matos-vendaval.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-03-21-101-cancoes-que-marcaram-Portugal-11-Vendaval-por-Tony-de-Matos" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #11: 'Vendaval', por Tony de Matos </a> </h1> <h2 class="lead"> Tony de Matos foi ‘o’ grande cantor romântico de Portugal, um Sinatra à portuguesa. Tinha uma melena negra, fatos de bom corte e uma voz agigantada. Fez suspirar mulheres pelo seu jeito marialva e homens pelo seu carisma. ‘Vendaval’ é a história de uma grande canção. Esta é a 11ª de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-03-21T12:55:48.839Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-03-27-101-cancoes-que-marcaram-Portugal-12-A-Voar-por-Cima-das-Aguas-de-Fausto" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #12: &#039;A Voar por Cima das Águas&#039;, de Fausto" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-03-27-fausto.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-03-27-101-cancoes-que-marcaram-Portugal-12-A-Voar-por-Cima-das-Aguas-de-Fausto" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #12: 'A Voar por Cima das Águas', de Fausto </a> </h1> <h2 class="lead"> ‘Por Este Rio Acima’ é o melhor álbum de sempre da música portuguesa. Uma narrativa inspirada em Fernão Mendes Pinto que é um manual de como um povo deve olhar para si: com orgulho, lamento e humor. Esta é a 12ª de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-03-27T08:45:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_5 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-03-28-101-cancoes-que-marcaram-Portugal-13-Cancao-de-Madrugar-pelo-Conjunto-Academico-Joao-Paulo" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #13: &#039;Canção de Madrugar&#039;, pelo Conjunto Académico João Paulo" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-03-27-conjunto-academico-joao-paulo.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-03-28-101-cancoes-que-marcaram-Portugal-13-Cancao-de-Madrugar-pelo-Conjunto-Academico-Joao-Paulo" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #13: 'Canção de Madrugar', pelo Conjunto Académico João Paulo </a> </h1> <h2 class="lead"> Portugal não compareceu na Eurovisão em 1970, mas Sérgio Borges, o vencedor, inscreveria com autoridade outra das canções desse festival. O seu Conjunto Académico faria de ‘Canção de Madrugar’ um sucesso. É uma canção que, cantada de mil formas, soará sempre nova. Esta é a 13ª de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para a história da música portuguesa </h2> <input type="hidden" datetime="2020-03-28T11:40:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_6 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-02-18-101-cancoes-que-marcaram-Portugal-3-Lisboa-Menina-e-Moca-por-Carlos-do-Carmo" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #3: &#039;Lisboa Menina e Moça&#039;, por Carlos do Carmo" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-02-19-carlos-do-carmo.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-02-18-101-cancoes-que-marcaram-Portugal-3-Lisboa-Menina-e-Moca-por-Carlos-do-Carmo" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #3: 'Lisboa Menina e Moça', por Carlos do Carmo </a> </h1> <h2 class="lead"> Esta canção, escrita a quatro mãos, tornou-se no hino de Lisboa. De uma Lisboa que ainda existe, que existirá sempre. Os bairros, o fado, a sua luz. Lisboa vive hoje de outros pregões, mas nem por isso deixa de ser uma cidade menina e moça, a mulher da vida de muitos. Esta é a terceira de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-02-18T10:30:00.660Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_7 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-02-11-101-cancoes-que-marcaram-Portugal-1-Desfolhada-Portuguesa-por-Simone-de-Oliveira" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #1: &#039;Desfolhada Portuguesa&#039;, por Simone de Oliveira" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-02-10-simone-oliveia-desfolhada_1969.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-02-11-101-cancoes-que-marcaram-Portugal-1-Desfolhada-Portuguesa-por-Simone-de-Oliveira" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #1: 'Desfolhada Portuguesa', por Simone de Oliveira </a> </h1> <h2 class="lead"> Se Portugal pudesse escolher uma só cantiga do Festival da Canção, escolheria com certeza a ‘Desfolhada’. Simone de Oliveira deporia em 1969 a sua condição de menina. Tomaria balanço para mais cinco décadas de emoção – sentida e feita sentir. Sempre a conjugar com o verso de Ary, com um <em>fogo posto</em>. Esta é a primeira de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas, os compositores e os intérpretes que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-02-11T15:09:59.660Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_8 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-02-15-101-cancoes-que-marcaram-Portugal-2-Perola-Rosa-Verde-Limao-Marfim-por-Dina" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #2: &#039;Pérola, Rosa, Verde, Limão, Marfim&#039;, por Dina" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-02-14-dina.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-02-15-101-cancoes-que-marcaram-Portugal-2-Perola-Rosa-Verde-Limao-Marfim-por-Dina" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #2: 'Pérola, Rosa, Verde, Limão, Marfim', por Dina </a> </h1> <h2 class="lead"> Dina. Dinamite. A meia dose, como lhe chamava Kris Köpke. Bebeu música de África e do rock, e com elas compôs baladas. Pouco tempo antes da reclusão, teve direito a celebração com músicos insuspeitos. Como insuspeito foi construído o seu percurso na canção em Portugal. Esta é a segunda de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas, os compositores e os intérpretes que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-02-15T10:30:00.660Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_9 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-02-22-101-cancoes-que-marcaram-Portugal-4-Demagogia-por-Lena-dAgua" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #4: &#039;Demagogia&#039;, por Lena d&#039;Água" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-02-21-lena-dagua.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-02-22-101-cancoes-que-marcaram-Portugal-4-Demagogia-por-Lena-dAgua" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #4: 'Demagogia', por Lena d'Água </a> </h1> <h2 class="lead"> 'Demagogia' é uma canção da pré-ressaca do rock português. Uma canção politizada, de inquietação contra os políticos, uma canção de ressaca da saída de Lena d'Água da Salada de Frutas. Esta é a quarta de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-02-22T10:00:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_10 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-02-25-101-cancoes-que-marcaram-Portugal-5-A-Cancao-do-Beijinho-por-Herman-Jose" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #5: &#039;A Canção do Beijinho&#039;, por Herman José" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-02-24-herman-jose--1-.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-02-25-101-cancoes-que-marcaram-Portugal-5-A-Cancao-do-Beijinho-por-Herman-Jose" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #5: 'A Canção do Beijinho', por Herman José </a> </h1> <h2 class="lead"> O Portugal de 1980 estava ainda a despedir-se da euforia da revolução. Estava a ser bonita a festa, pá. Estava de bem consigo, indiferente à troika que aí viria. Queria pão e vinho sobre a mesa. Festas e afetos. E Herman José, que nunca aprendera a ser povo, fê-lo sempre em maior do que todos. Esta é a quinta de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-02-25T10:20:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_11 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-02-29-101-cancoes-que-marcaram-Portugal-6-E-Depois-do-Adeus-por-Paulo-de-Carvalho" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #6: &#039;E Depois do Adeus&#039;, por Paulo de Carvalho" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-02-29-paulo-de-carvalho2.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-02-29-101-cancoes-que-marcaram-Portugal-6-E-Depois-do-Adeus-por-Paulo-de-Carvalho" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #6: 'E Depois do Adeus', por Paulo de Carvalho </a> </h1> <h2 class="lead"> Uma cantiga premonitória do final de um regime mas que era tão só uma canção de amor. Cruza calças à boca de sino com joelhos tiritantes, cabelo com laca, tatuagens e um baterista que trocou as baquetes apenas pela voz. Esta é a sexta de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-02-29T12:04:04.033Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_12 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-03-04-101-cancoes-que-marcaram-Portugal-7-Recordar-E-Viver-por-Victor-Espadinha" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #7: &#039;Recordar É Viver&#039;, por Victor Espadinha" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-03-04-victor-espadinha_1.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-03-04-101-cancoes-que-marcaram-Portugal-7-Recordar-E-Viver-por-Victor-Espadinha" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #7: 'Recordar É Viver', por Victor Espadinha </a> </h1> <h2 class="lead"> ‘Recordar É Viver’ é uma canção portuguesa, mas poderia ser francesa ou italiana. Victor Espadinha, homem inquieto e de muitos talentos, soube aí que tinha mais um: cantar. O homem dos palcos, da rádio, da televisão, da greve de fome, da carreira adiada em Londres, teve assim a legenda de uma carreira que não se bastou aí. Esta é a sétima de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-03-04T13:49:41.170Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_13 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2020-03-07-101-cancoes-que-marcaram-Portugal-8-Kanimambo-por-Joao-Maria-Tudella" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-320" alt="101 canções que marcaram Portugal #8: &#039;Kanimambo&#039;, por João Maria Tudella" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2020-03-06-tudela.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2020-03-07-101-cancoes-que-marcaram-Portugal-8-Kanimambo-por-Joao-Maria-Tudella" itemprop="url" rel="canonical" %}> 101 canções que marcaram Portugal #8: 'Kanimambo', por João Maria Tudella </a> </h1> <h2 class="lead"> João Maria Tudella foi espião, cantor, tropicalista empedernido. Era um aristocrata nos modos e na substância. 'Kanimambo', o seu 'one hit wonder', é hoje uma canção datada, que conserva a memória dos que viveram no Portugal ultramarino. Ainda que essa memória não esteja ainda esquecida, quem ouve hoje os primeiros batuques da canção não deixa de sorrir, de rever o seu humor. Uma história que cruza Lourenço Marques, o Repórter X e Jorge Jardim. Esta é a oitava de 101 canções que marcaram Portugal, uma rubrica que homenageia as cantigas que ficaram para história da música portuguesa </h2> <input type="hidden" datetime="2020-03-07T10:15:00.000Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e88c32785290" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e88c32785290", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e88c32785290", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização </a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade </a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies </a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial </a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta </a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica </a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade </a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos </a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência </a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade </a> </li> <li> <a href="//lojaimpresa.pt" >Loja </a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5e88c3278574c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e88c3278574c", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e88c32785792"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e88c32785792", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>