<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/419//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/419//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/419//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/419//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/419//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/419//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/419//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1',
            'privacyPolicyUrl': '/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1',
            'consentLinkContainerSelector': '.sideNavigation .institucional'
        });
    });
    </script> <title>BLITZ – Em lágrimas, Dua Lipa anuncia que o seu álbum novo sai já esta semana</title> <meta name="twitter:title" content="BLITZ – Em lágrimas, Dua Lipa anuncia que o seu álbum novo sai já esta semana"> <meta property="og:title" content="BLITZ – Em lágrimas, Dua Lipa anuncia que o seu álbum novo sai já esta semana"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana"> <meta property="og:url" content="//blitz.pt/principal/update/2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana"> <meta name="description" content="“Pergunto-me se será a altura certa para lançar música nova”, afirmou Dua Lipa em lágrimas, num livestream feito em sua casa"> <meta name="twitter:description" content="“Pergunto-me se será a altura certa para lançar música nova”, afirmou Dua Lipa em lágrimas, num livestream feito em sua casa"> <meta property="og:description" content="“Pergunto-me se será a altura certa para lançar música nova”, afirmou Dua Lipa em lágrimas, num livestream feito em sua casa"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2019-12-19-dualipa.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="feaf932d-436f-4dbe-8b93-d359d2b2a045"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-03-23T17:10:37.626Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:author" content="Lia Pereira"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5e78fc1548c73" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5e78fc1548c73");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="caption">Dua Lipa</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Em lágrimas, Dua Lipa anuncia que o seu álbum novo sai já esta semana </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5e78fc1549988"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana&amp;t=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana&amp;text=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#36094543545c5355420b735b1304065a13750513770751445f5b57451304751304067243571304067a5f465713040657584358555f57130406474353130406591304064553431304061375051377075a54435b1304065859405913040645575f1304065c1375051377071304065345425713040645535b57585710575b460d5459524f0b735b1304065a13750513770751445f5b57451304751304067243571304067a5f465713040657584358555f57130406474353130406591304064553431304061375051377075a54435b1304065859405913040645575f1304065c1375051377071304065345425713040645535b575857130672130677130672130677137304130e06130f7566534451435842591b5b53130406455313040645534413750513770713040657130406575a424344571304065553444257130406465744571304065a575813750513770157441304065b137505137477455f555713040658594057137304130e06130f7213047513040657505f445b59431304067243571304067a5f4657130406535b1304065a13750513770751445f5b574513047513040658435b130406130406130575535b1305735a5f405345424453575b130406130575130470535b13057350535f4259130406535b130406454357130406555745571306721306771306721306777a5344165b575f450c165e42424645130577130470130470545a5f424c18464213047046445f58555f46575a130470434652574253130470040604061b06051b04051b735b1b5a5751445f5b57451b7243571b7a5f46571b57584358555f571b4743531b591b4553431b575a54435b1b585940591b45575f1b5c571b534542571b45535b575857" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana&amp;summary=%E2%80%9CPergunto-me%20se%20ser%C3%A1%20a%20altura%20certa%20para%20lan%C3%A7ar%20m%C3%BAsica%20nova%E2%80%9D%2C%20afirmou%20Dua%20Lipa%20em%20l%C3%A1grimas%2C%20num%20%20%3Cem%3Elivestream%20%3C%2Fem%3Efeito%20em%20sua%20casa&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2019-12-19-dualipa.jpg%3Fv%3Dw620h395&amp;description=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5e78fc1549988');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-03-23T17:10:37.626Z" itemprop="datePublished"> 23.03.2020 às 17h10</p> </div> <h2 class="lead"> “Pergunto-me se será a altura certa para lançar música nova”, afirmou Dua Lipa em lágrimas, num <em>livestream </em>feito em sua casa </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5e78fc1549e93"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e78fc1549e93", 'mrec', '#Pub5e78fc1549e93 .adWrapper');
        });
    </script> <section class="signature singleAuthor"> <div class="authorContainer"> <figure class="figurePerson"> <a href="/autores/2015-12-30-Lia-Pereira" > <picture class="portrait"> <img src="//images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-70" alt="Lia Pereira" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-30 30w, //images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-50 50w, //images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-70 70w, //images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-100 100w, //images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-150 150w, //images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-200 200w, //images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-300 300w, //images.impresa.pt/blitz/2016-01-22-Lia-Pereira.png-1/1x1/mw-600 600w" data-sizes="100px" /> </picture></a> </figure> <p class="author"> <a href="/autores/2015-12-30-Lia-Pereira"> Lia Pereira </a></p> <p class="profession">Jornalista</p> </div> </section><div class="articleContent"> <p>A britânica Dua Lipa partilhou com os fãs um vídeo <em>live</em>, no Instagram, no qual revela que o seu segundo álbum, "Future Nostalgia", sairá mais cedo do que previsto - ainda esta semana, mais precisamente na sexta-feira, 27 de março.</p> <p>No vídeo, Dua Lipa aparece sentada na sua cozinha e começa por explicar que teve dúvidas sobre se esta seria a altura mais indicada para lançar música nova.</p> <p>"Há tante gente a sofrer", diz a cantora, em lágrimas, referindo-se ao surto de Covid-19. Ao mesmo tempo, a voz de 'Don't Start Now' espera que o seu álbum seja motivo de "alegria para os fãs. Espero que vos faça sorrir, que vos faça dançar e que vos deixe orgulhosos", diz, pelos quatro minutos do vídeo.</p> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/YX-CqkVPQAw" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5e78fc154a9e9"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana&amp;t=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana&amp;text=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8b098d0c7c599d0b6c6d0b4c492879c989486d0c7b6d0c7c5b18094d0c7c5b99c8594d0c7c5949b809b969c94d0c7c5848090d0c7c59ad0c7c5869080d0c7c5d0b6c6d0b4c499978098d0c7c59b9a839ad0c7c586949cd0c7c59fd0b6c6d0b4c4d0c7c590868194d0c7c5869098949b94d3949885ce979a918cc8b098d0c7c599d0b6c6d0b4c492879c989486d0c7b6d0c7c5b18094d0c7c5b99c8594d0c7c5949b809b969c94d0c7c5848090d0c7c59ad0c7c5869080d0c7c5d0b6c6d0b4c499978098d0c7c59b9a839ad0c7c586949cd0c7c59fd0b6c6d0b4c4d0c7c590868194d0c7c5869098949b94d0c5b1d0c5b4d0c5b1d0c5b4d0b0c7d0cdc5d0ccb6a5908792809b819ad89890d0c7c58690d0c7c5869087d0b6c6d0b4c4d0c7c594d0c7c5949981808794d0c7c59690878194d0c7c585948794d0c7c599949bd0b6c6d0b4c29487d0c7c598d0b6c6d0b7b4869c9694d0c7c59b9a8394d0b0c7d0cdc5d0ccb1d0c7b6d0c7c594939c87989a80d0c7c5b18094d0c7c5b99c8594d0c7c59098d0c7c599d0b6c6d0b4c492879c989486d0c7b6d0c7c59b8098d0c7c5d0c7c5d0c6b69098d0c6b0999c8390868187909498d0c7c5d0c6b6d0c7b39098d0c6b093909c819ad0c7c59098d0c7c5868094d0c7c596948694d0c5b1d0c5b4d0c5b1d0c5b4b99087d598949c86cfd59d81818586d0c6b4d0c7b3d0c7b397999c818fdb8581d0c7b385879c9b969c859499d0c7b3808591948190d0c7b3c7c5c7c5d8c5c6d8c7c6d8b098d8999492879c989486d8b18094d8b99c8594d8949b809b969c94d8848090d89ad8869080d89499978098d89b9a839ad886949cd89f94d890868194d8869098949b94" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana&amp;summary=%E2%80%9CPergunto-me%20se%20ser%C3%A1%20a%20altura%20certa%20para%20lan%C3%A7ar%20m%C3%BAsica%20nova%E2%80%9D%2C%20afirmou%20Dua%20Lipa%20em%20l%C3%A1grimas%2C%20num%20%20%3Cem%3Elivestream%20%3C%2Fem%3Efeito%20em%20sua%20casa&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2019-12-19-dualipa.jpg%3Fv%3Dw620h395&amp;description=Em%20l%C3%A1grimas%2C%20Dua%20Lipa%20anuncia%20que%20o%20seu%20%C3%A1lbum%20novo%20sai%20j%C3%A1%20esta%20semana" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-03-23-Em-lagrimas-Dua-Lipa-anuncia-que-o-seu-album-novo-sai-ja-esta-semana" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5e78fc154a9e9');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5e78fc154ab7c" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e78fc154ab7c", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_2"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2019-12-19-Dua-Lipa-recorda-receios-de-infancia.-Corria-para-casa-como-o-Wolverine-com-as-chaves-entre-os-dedos" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-320" alt="Dua Lipa recorda receios de infância. “Corria para casa como o Wolverine, com as chaves entre os dedos”" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-12-19-dualipa.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2019-12-19-Dua-Lipa-recorda-receios-de-infancia.-Corria-para-casa-como-o-Wolverine-com-as-chaves-entre-os-dedos" itemprop="url" rel="canonical" %}> Dua Lipa recorda receios de infância. “Corria para casa como o Wolverine, com as chaves entre os dedos” </a> </h1> <h2 class="lead"> Falando sobre os desafios que as mulheres enfrentam desde pequenas, Dua Lipa recorda episódios que viveu na infância </h2> <input type="hidden" datetime="2019-12-19T14:56:25.145Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2019-12-02-Dua-Lipa-revelou-o-titulo-do-seu-novo-album-mostrando-uma-tatuagem-subtil" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-320" alt="Dua Lipa revelou o título do seu novo álbum mostrando uma tatuagem subtil" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-12-02-70688286_2402469143303269_2914875096685863081_n.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2019-12-02-Dua-Lipa-revelou-o-titulo-do-seu-novo-album-mostrando-uma-tatuagem-subtil" itemprop="url" rel="canonical" %}> Dua Lipa revelou o título do seu novo álbum mostrando uma tatuagem subtil </a> </h1> <h2 class="lead"> O título do segundo álbum de Dua Lipa está escrito no seu próprio corpo </h2> <input type="hidden" datetime="2019-12-02T09:42:14.160Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e78fc154b7f8" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e78fc154b7f8", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e78fc154b7f8", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização </a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade </a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies </a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial </a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta </a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica </a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade </a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos </a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência </a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade </a> </li> <li> <a href="//lojaimpresa.pt" >Loja </a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5e78fc154be1d"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e78fc154be1d", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e78fc154be71"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e78fc154be71", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>