<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/417//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/417//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/417//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/417//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/417//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/417//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/417//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": {
                'user': 'parts/web/user',
                'parts/config': 'parts/web/config'
            }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1',
            'privacyPolicyUrl': '/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1',
            'consentLinkContainerSelector': '.sideNavigation .institucional'
        });
    });
    </script> <title>BLITZ – “As guitarras acústicas deviam ser proibidas”, diz Neil Tennant, dos Pet Shop Boys</title> <meta name="twitter:title" content="BLITZ – “As guitarras acústicas deviam ser proibidas”, diz Neil Tennant, dos Pet Shop Boys"> <meta property="og:title" content="BLITZ – “As guitarras acústicas deviam ser proibidas”, diz Neil Tennant, dos Pet Shop Boys"/><meta name="google-site-verification" content="_Am68DAzEPDVAyF_HdYkBf_h-RRClpXa37zo3gpCxN4"/> <link rel="canonical" href="//blitz.pt/principal/update/2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys"> <meta name="twitter:url" content="//blitz.pt/principal/update/2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys"> <meta property="og:url" content="//blitz.pt/principal/update/2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys"> <meta name="description" content="A &quot;guerra&quot; de Neil Tennant contra Ed Sheeran e seus imitadores"> <meta name="twitter:description" content="A &quot;guerra&quot; de Neil Tennant contra Ed Sheeran e seus imitadores"> <meta property="og:description" content="A &quot;guerra&quot; de Neil Tennant contra Ed Sheeran e seus imitadores"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="https://rss.impresa.pt/feed/latest/blitz.rss" /><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="3690c249-72e0-4ffb-8675-6a4c001b1efb"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-01-25T11:44:38.925Z"/> <meta property="impresa:category" content="Notícias"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <div class="pre-header"> <section class="header-brands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "expresso", active: "olimpia"});
    });
</script> </section> <div class="right-elements"> <ul class="header-social-wrapper"> <li class="instagram"> <a href="https://www.instagram.com/blitz_pt/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a> </li> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div></div><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5e2cb7aedc654" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5e2cb7aedc654");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown-lazy", 'pushdown-lazy');
    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2020-01-25-NeilTennant.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> <figcaption> <p class="credits">Getty Images</p> </figcaption> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> “As guitarras acústicas deviam ser proibidas”, diz Neil Tennant, dos Pet Shop Boys </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5e2cb7aedcfbc"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys&amp;t=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys&amp;text=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#cff0bcbaada5aaacbbf2ea8afdeaf7ffeaf68c8ebceafdffa8baa6bbaebdbdaebceafdffaeacea8cfcea8d8ebcbba6acaebceafdffabaab9a6aea2eafdffbcaabdeafdffbfbda0a6ada6abaebcea8afdeaf7ffeaf68beafd8ceafdffaba6b5eafdff81aaa6a3eafdff9baaa1a1aea1bbeafd8ceafdffaba0bceafdff9faabbeafdff9ca7a0bfeafdff8da0b6bce9aea2bff4ada0abb6f2ea8afdeaf7ffeaf68c8ebceafdffa8baa6bbaebdbdaebceafdffaeacea8cfcea8d8ebcbba6acaebceafdffabaab9a6aea2eafdffbcaabdeafdffbfbda0a6ada6abaebcea8afdeaf7ffeaf68beafd8ceafdffaba6b5eafdff81aaa6a3eafdff9baaa1a1aea1bbeafd8ceafdffaba0bceafdff9faabbeafdff9ca7a0bfeafdff8da0b6bceaff8beaff8eeaff8beaff8e8eeafdffeafdfda8baaabdbdaeeafdfdeafdffabaaeafdff81aaa6a3eafdff9baaa1a1aea1bbeafdffaca0a1bbbdaeeafdff8aabeafdff9ca7aaaabdaea1eafdffaaeafdffbcaababceafdffa6a2a6bbaeaba0bdaabceaff8beaff8eeaff8beaff8e83aabdefa2aea6bcf5efa7bbbbbfbceafc8eeafd89eafd89ada3a6bbb5e1bfbbeafd89bfbda6a1aca6bfaea3eafd89babfabaebbaaeafd89fdfffdffe2fffee2fdfae28ebce2a8baa6bbaebdbdaebce2aeacbabcbba6acaebce2abaab9a6aea2e2bcaabde2bfbda0a6ada6abaebce2aba6b5e281aaa6a3e29baaa1a1aea1bbe2aba0bce29faabbe29ca7a0bfe28da0b6bc" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys&amp;summary=A%20%22guerra%22%20de%20Neil%20Tennant%20contra%20Ed%20Sheeran%20e%20seus%20imitadores&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-01-25-NeilTennant.jpg%3Fv%3Dw620h395&amp;description=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5e2cb7aedcfbc');
	});
</script> <p class="timeStamp publishedDate" datetime="2020-01-25T11:44:38.925Z" itemprop="datePublished"> 25.01.2020 às 11h44</p> </div> <h2 class="lead"> A "guerra" de Neil Tennant contra Ed Sheeran e seus imitadores </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5e2cb7aedd358"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e2cb7aedd358", 'mrec', '#Pub5e2cb7aedd358 .adWrapper');
        });
    </script> <div class="articleContent"> <p>Neil Tennant, dos Pet Shop Boys, afirmou em entrevista ao Guardian que as guitarras acústicas "deviam ser proibidas".</p> <p>O músico foi questionado acerca da sua posição em relação aos "trovadores sinceros pós-Ed Sheeran", motivando essa resposta, em tom jocoso.</p> <p>Tennant deu ainda uma ideia para a manchete: "Pet Shop Boys arrasam rivais patéticos do rock".</p> <p>Os Pet Shop Boys explicaram, ainda, que se sentem à margem da pop de hoje. "A autenticidade é um estilo, e é sempre o mesmo estilo", disse Tennant.</p> <p>Para o músico, o mais importante é encontrar euforia na música. "Essa euforia existiu com a cena rave, nos anos 80, mas já não está no centro da música pop. O contexto desta são as redes sociais", explicou.</p> <p>"As redes sociais criaram e definiram o formato da música pop, e julgo, infelizmente, que a levaram por caminhos narcisistas e miseráveis. Já não tem a importância que teve antes, há já algum tempo. Tornou-se num lado das redes sociais".</p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5e2cb7aedd673"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys&amp;t=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys&amp;text=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#330c404651595650470e167601160b03160a70724016010354465a475241415240160103525016700016717240475a5052401601035756455a525e16010340564116010343415c5a515a575240167601160b03160a77160170160103575a491601037d565a5f16010367565d5d525d47160170160103575c40160103635647160103605b5c43160103715c4a4015525e4308515c574a0e167601160b03160a70724016010354465a475241415240160103525016700016717240475a5052401601035756455a525e16010340564116010343415c5a515a575240167601160b03160a77160170160103575a491601037d565a5f16010367565d5d525d47160170160103575c40160103635647160103605b5c43160103715c4a401603771603721603771603727216010316010154465641415216010116010357561601037d565a5f16010367565d5d525d47160103505c5d4741521601037657160103605b565641525d16010356160103405646401601035a5e5a4752575c4156401603771603721603771603727f5641135e525a4009135b47474340160072160175160175515f5a47491d434716017543415a5d505a43525f160175464357524756160175010301031e03021e01061e72401e54465a4752414152401e52504640475a5052401e5756455a525e1e4056411e43415c5a515a5752401e575a491e7d565a5f1e67565d5d525d471e575c401e6356471e605b5c431e715c4a40" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys&amp;summary=A%20%22guerra%22%20de%20Neil%20Tennant%20contra%20Ed%20Sheeran%20e%20seus%20imitadores&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2020-01-25-NeilTennant.jpg%3Fv%3Dw620h395&amp;description=%E2%80%9CAs%20guitarras%20ac%C3%BAsticas%20deviam%20ser%20proibidas%E2%80%9D%2C%20diz%20Neil%20Tennant%2C%20dos%20Pet%20Shop%20Boys" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2020-01-25-As-guitarras-acusticas-deviam-ser-proibidas-diz-Neil-Tennant-dos-Pet-Shop-Boys" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5e2cb7aedd673');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5e2cb7aedd780" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e2cb7aedd780", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div id="ENGAGEYA_WIDGET_129853" class="engageya-desktop"></div><script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129853',pubid:193727,webid:203768,wid:129853});</script></script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e2cb7aeddc74" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e2cb7aeddc74", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e2cb7aeddc74", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização </a> </li> <li> <a href="https://blitz.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade </a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies </a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial </a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta </a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica </a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade </a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos </a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência </a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade </a> </li> <li> <a href="//lojaimpresa.pt" >Loja </a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5e2cb7aede0b3"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e2cb7aede0b3", 'groupm');
    });
</script> <div class="adContainer sniffer" id="Pub5e2cb7aede0fa"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5e2cb7aede0fa", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>