<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="Blitz"/> <meta name="theme-color" content="#af0000"/> <meta name="msapplication-TileColor" content="#af0000"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/blitz/342//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/blitz/342//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=20160101"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images-cdn.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/blitz/342//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/blitz/342//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/blitz/342//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/blitz/342//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/blitz/342//assets/js/'
        });
    </script><script>
    require.config({
        map: {
            "*": { 'user': 'parts/web/user' }
        },
        paths: {
            'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
        },
        config: {
            'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true}
        }
    });

        window.lazySizesConfig = window.lazySizesConfig || {};
    window.lazySizesConfig.lazyClass = "js-lazy-picture";
    window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
    window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
    window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
    </script><script async>
    require(['modernizr', 'parts/ua']);

        require(['picturefill', 'lazysizes']);
    
        require(['parts/trackr'], function (Trackr) { Trackr.trackPage('/blitz' + document.location.pathname, document.title); });
    
        require(['parts/cmp'], function (CMP) {
        CMP.start('body', {
            'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
            'cookiePolicyUrl': '/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1',
            'privacyPolicyUrl': '/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1',
            'consentLinkContainerSelector': '.sideNavigation .institucional'
        });
    });
    </script> <title>BLITZ – Surma e NBC dividem opiniões na segunda semifinal do Festival da Canção</title><meta name="twitter:title" content="BLITZ – Surma e NBC dividem opiniões na segunda semifinal do Festival da Canção"><meta property="og:title" content="BLITZ – Surma e NBC dividem opiniões na segunda semifinal do Festival da Canção"/><link rel="canonical" href="//blitz.pt/principal/update/2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao"><meta name="twitter:url" content="//blitz.pt/principal/update/2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao"><meta property="og:url" content="//blitz.pt/principal/update/2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao"> <meta name="description" content="Veja aqui todas as canções apuradas para a final"> <meta name="twitter:description" content="Veja aqui todas as canções apuradas para a final"> <meta property="og:description" content="Veja aqui todas as canções apuradas para a final"/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@blitz"/><meta property="og:site_name" content="Jornal blitz"/><link rel="alternate" type="application/rss+xml" title="blitz RSS" href="http://rss.impresa.pt/feed/latest/blitz.rss"/><meta property="fb:pages" content="139870672692852"/> <meta property="impresa:id" content="47172432-de18-4f6a-a761-867c65e617a9"/> <meta property="impresa:type" content="ARTICLE"/> <script>
        window.ImpresaAdTargeting = {"_":"principal_update","url":"2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao","tag":""};
    </script> </head><body class="skin-blitz hasLeftSidebar full-article"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div id="bsu_root"></div> <section class="headerBrands headerBrands__top"> <div class="wrapper"> <ul> <li class="brand brandExpresso"><a href="//expresso.pt"><span>Expresso</span></a></li> <li class="brand brandExpressoEmprego"><a href="//expressoemprego.pt"><span>Expresso Emprego</span></a></li> <li class="brand brandBpiExpressoImobiliario"><a href="//bpiexpressoimobiliario.pt"><span>BPI Expresso Imobiliário</span></a></li> <li class="brand brandBcbm"><a href="//boacamaboamesa.expresso.pt"><span>Boa Cama Boa Mesa</span></a></li> </ul></div></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i><span>Menu</span></button> <h1 class="headerLogo"><a href="/">Blitz</a></h1> <div class="partnership">Uma parceria com o jornal EXPRESSO</div> <section class="headerSocial"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <div class="mainMenu"> <ul> <li> <a href="/" ">Home</a> </li> <li> <a href="/principal/update" ">Notícias</a> </li> <li> <a href="/playlists" ">Playlists</a> </li> <li> <a href="/opiniao" ">Opinião</a> </li> <li> <a href="/principal/festivais" ">Festivais</a> </li> <li> <a href="/listas" ">Listas</a> </li> <li> <a href="/videos" ">Vídeos</a> </li> <li> <a href="/fotos" ">Fotos</a> </li> <li> <a href="/principal/especial/passatempos" ">Passatempos</a> </li> <li> <a href="/u2" ">U2</a> </li> </ul></div> <div class="headerElements"> <ul class="headerTopLinks"> <li> <a href="https://lojaimpresa.pt" target="_blank">Loja</a> </li></ul> <p class="headerUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> <div class="headerSearchWrapper"> <i class="icon icon-search"></i> <form class="headerSearch search-bar" action="/pesquisa" id="Search5c728b6a3a5c1" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form> <script async>
        require(['parts/search'], function(Search) {
            Search.start("#Search5c728b6a3a5c1");
        });
    </script></div> </div> <h2 class="headerSectioLabel"> <a href="/principal/update"><span>Notícias</span></a> </h2> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar'],
        function(VisibilityChecker, Header, Sidebar) {
            var $header = $('.js-mainHeader'),
                $menuTrigger = $header.find('.js-menuTrigger');

                        // Header Collapse
            Header.start($header, {
                className: 'collapsedHeader',
                target: '.js-header-target',
                placeholder: true,
                placeholderClass: 'mainHeaderPlaceholder',
                placeholderOutClass: 'mainHeaderPlaceholderOut'
            });
            
                        // Sidebar trigger
            Sidebar.start($menuTrigger, {
                className: 'sideMenuIsExpanded',
                ignore: '.sideNavigation',
                menuSelector: '.js-sideNavigation',
                mq: 'screen and (min-width: 768px)'
            });

            // Show the menu trigger
            $menuTrigger.show();
                    });
</script> <div class="adContainer pushdown homePushdown" id="pushdown"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#pushdown", 'pushdown');
    });
</script> <div class="wrapper"> <main class="mainContent"> <div class="sponsorSlot"></div> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead noPicture notHeadline notIsolated notSpecial"> <div class="innerMaster"> <section class="content halfWidth marginLess"> <div class="fullArticle"> <header> <figure> <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-860" alt="" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-240 240w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-320 320w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-480 480w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-680 680w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-768 768w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-860 860w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-960 960w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-1024 1024w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-1280 1280w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-1920 1920w, //images.impresa.pt/blitz/2019-02-24-Sem-titulo.jpg/original/mw-2048 2048w" data-sizes="(min-width: 1280px) 860px, (min-width: 768px) 75vw, 100vw" /> </picture> </figure> <div class="textDetails"> <h1 class="title" itemprop="name"> Surma e NBC dividem opiniões na segunda semifinal do Festival da Canção </h1> <div class="inlineArticleData"> <ul class="shareTools" id="social-5c728b6a3b225"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao&amp;t=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao&amp;text=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o&amp;body=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o%0D%0A%0D%0AVeja%20aqui%20todas%20as%20can%C3%A7%C3%B5es%20apuradas%20para%20a%20final%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o&amp;summary=Veja%20aqui%20todas%20as%20can%C3%A7%C3%B5es%20apuradas%20para%20a%20final&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2019-02-24-Sem-titulo.jpg%3Fv%3Dw620h395&amp;description=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5c728b6a3b225');
	});
</script> <p class="timeStamp publishedDate" datetime="2019-02-24T11:46:23.313Z" itemprop="datePublished"> 24.02.2019 às 11h46</p> </div> <h2 class="lead"> Veja aqui todas as canções apuradas para a final </h2> </div></header> <div class="adContainer atHomeFeed mrec notOnDesktop " id="Pub5c728b6a3b7b5"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c728b6a3b7b5", 'mrec', '#Pub5c728b6a3b7b5 .adWrapper');
        });
    </script> <div class="articleContent"> <p>Teve lugar este sábado a segunda semifinal do Festival da Canção, que elegeu os quatro concorrentes que irão fazer companhia a Conan Osiris, Matay, Calema e Ana Cláudia na grande final, que se realiza em Portimão no próximo dia 2 de março.</p> <p>À semelhança da primeira semifinal - onde Conan Osiris foi o mais votado pelo público e Matay obteve as preferências do júri -, o festival voltou a dividir opiniões.</p> <p>Surma levou para casa os 12 pontos do júri (e 6 do público), com 'Pugna', mas foi suplantada na votação final por NBC, cujo tema 'Igual a Ti' beneficiou dos 12 pontos do público (e 10 do júri).</p> <p>Os restantes semifinalistas apurados são os Madrepaz, com 'Mundo a Mudar' (6 pontos do júri, 10 do público), e Mariana Bragada, com 'Mar Doce' (8 do júri, 7 do público).</p> <p>De fora ficaram Lara Laquiz (com o tema 'O Lugar'), João Couto ('O Jantar'), Dan Riverman ('Lava') e Mila Dores ('Debaixo do Luar').</p> <p>Na grande final do Festival da Canção, as votações do júri serão feitas por representantes de sete regiões de Portugal continental e ilhas. Ao contrário do que sucedeu nas meias-finais, em caso de empate a votação do público prevalecerá sobre a do júri.</p> <p>Veja aqui os vídeos das atuações de todos os apurados para a final do Festival da Canção:</p> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/Av2G5If5qQE" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/T7i-5gDvoow" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/iQN4jnG-pdM" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/2zWefk5vuSg" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/RRbrL_eXGZg" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/da3Mrlj8ImE" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/l9Hk4UHMPgM" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> <div class="externalContent ET-youtube-video placement-default"> <div class="videoContainer"> <iframe height="349" width="620" frameborder="0" scrolling="no" src="https://www.youtube.com/embed/f6xDiqAvGUU" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5c728b6a3c076"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao&amp;t=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o" data-type="facebook" class="js-share facebook" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao&amp;text=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o&amp;via=blitz" data-type="twitter" class="js-share twitter" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-instagram"> <a href="instagramhttps%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" data-type="instagram" class="js-share instagram" target="_blank" title="Instagram"> <i class="icon icon-instagram"></i> <span>Instagram</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o%20https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" data-type="whatsapp" target="_blank" title="Whatsapp" class="whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="mailto:?subject=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o&amp;body=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o%0D%0A%0D%0AVeja%20aqui%20todas%20as%20can%C3%A7%C3%B5es%20apuradas%20para%20a%20final%0D%0A%0D%0ALer mais: https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" data-type="email" class="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" data-type="googleplus" class="js-share googleplus" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o&amp;summary=Veja%20aqui%20todas%20as%20can%C3%A7%C3%B5es%20apuradas%20para%20a%20final&amp;url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao&amp;source=blitz" data-type="linkedin" class="js-share linkedin" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fblitz.pt%2Fprincipal%2Fupdate%2F2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao&amp;media=%2F%2Fimages.impresa.pt%2Fblitz%2F2019-02-24-Sem-titulo.jpg%3Fv%3Dw620h395&amp;description=Surma%20e%20NBC%20dividem%20opini%C3%B5es%20na%20segunda%20semifinal%20do%20Festival%20da%20Can%C3%A7%C3%A3o" data-type="pinterest" class="js-share pinterest" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://blitz.pt/principal/update/2019-02-24-Surma-e-NBC-dividem-opinioes-na-segunda-semifinal-do-Festival-da-Cancao" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li> </ul><script async>
	require(['widgets/social-share'], function (SocialShare) {
		SocialShare.start('#social-5c728b6a3c076');
	});
</script> </div> <div class="adContainer autopromo "> <div id="Pub5c728b6a3c1fa" class="adWrapper"></div> </div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5c728b6a3c1fa", "ad-slot");
        });
    </script></footer> </div> <div class="adContainer billboard cod" id="impresaBillboard"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#impresaBillboard", 'billboard');
    });
</script> <div class="listPortlet hasListTitle" > <h2 class="sectionLabel"> <span>Relacionados</span> </h2> <ul class="listArticles listRelacionados floated applySplitter itemCount_4"> <li class="entry_1 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-video hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2019-02-23-9-videos-para-perceber-o-fenomeno-Conan-Osiris.-De-Borrego-a-Telemoveis-dos-pequenos-palcos-aos-grandes-festivais" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-320" alt="9 vídeos para perceber o fenómeno Conan Osiris. De &#039;Borrego&#039; a &#039;Telemóveis&#039;, dos pequenos palcos aos grandes festivais" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-02-22-Untitled.jpg-2/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2019-02-23-9-videos-para-perceber-o-fenomeno-Conan-Osiris.-De-Borrego-a-Telemoveis-dos-pequenos-palcos-aos-grandes-festivais" itemprop="url" rel="canonical" %}> 9 vídeos para perceber o fenómeno Conan Osiris. De 'Borrego' a 'Telemóveis', dos pequenos palcos aos grandes festivais </a> </h1> <h2 class="lead"> Das primeiras aparições na televisão à multidão que o esperava num dos grandes festivais do verão português: se é certo que o Festival da Canção 'ampliou' o seu impacto, o 'efeito' Conan Osiris não é de agora e cresceu ao longo dos últimos meses </h2> <input type="hidden" datetime="2019-02-23T10:53:00.000Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_2 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-fotos AT-gallery hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/fotos/2019-02-20-30-fotos-de-Conan-Osiris-antes-de-ser-famoso" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-320" alt="30 fotos de Conan Osiris antes de ser famoso" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-02-20-destaque_conan.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/fotos">Fotos</a></p> <h1 class="title" itemprop="name"> <a href="/fotos/2019-02-20-30-fotos-de-Conan-Osiris-antes-de-ser-famoso" itemprop="url" rel="canonical" %}> 30 fotos de Conan Osiris antes de ser famoso </a> </h1> <h2 class="lead"> Um percurso visual do mais badalado concorrente do Festival da Canção 2019: dos tempos de criança até “Adoro Bolos”, de Tiago Miranda a Conan Osiris </h2> <input type="hidden" datetime="2019-02-20T13:47:53.445Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_3 odd"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2019-02-20-Conan-Osiris-o-fenomeno-as-melhores-reacoes-memes-e-o-que-tem-a-dizer-o-Jovem-Conservador-de-Direita" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-320" alt="Conan Osiris, o fenómeno: as melhores reações, “memes” e o que tem a dizer o Jovem Conservador de Direita" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-02-20-conan.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2019-02-20-Conan-Osiris-o-fenomeno-as-melhores-reacoes-memes-e-o-que-tem-a-dizer-o-Jovem-Conservador-de-Direita" itemprop="url" rel="canonical" %}> Conan Osiris, o fenómeno: as melhores reações, “memes” e o que tem a dizer o Jovem Conservador de Direita </a> </h1> <h2 class="lead"> “A manifestação da geringonça sob a forma musical” ou “dois gajos bêbedos a ir para casa vindos da noite”: os humoristas encontraram em Conan Osiris uma nova musa </h2> <input type="hidden" datetime="2019-02-20T17:17:13.347Z" itemprop="datePublished"/> </div></article> </li> <li class="entry_4 even"> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-bz_sections_35 AT-noticia hasLead hasPicture notHeadline notIsolated notSpecial"> <figure> <a href="/principal/update/2019-02-21-Idosos-de-Ilhavo-fazem-a-sua-propria-versao-de-Telemoveis-de-Conan-Osiris" > <picture class="landscape"> <img src="//images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-320" alt="Idosos de Ílhavo fazem a sua própria versão de ‘Telemóveis’ de Conan Osiris" class="js-lazy-picture" data-srcset="//images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-80 80w, //images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-120 120w, //images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-160 160w, //images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-200 200w, //images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-240 240w, //images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-320 320w, //images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-360 360w, //images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-480 480w, //images.impresa.pt/blitz/2019-02-21-Sem-titulo.jpg/3x2/mw-640 640w" data-sizes="(min-width: 768px) 240px, 100px" /> </picture></a> </figure> <div class="textDetails"> <p class="mainSection"> <a href="/principal/update">Notícias</a></p> <h1 class="title" itemprop="name"> <a href="/principal/update/2019-02-21-Idosos-de-Ilhavo-fazem-a-sua-propria-versao-de-Telemoveis-de-Conan-Osiris" itemprop="url" rel="canonical" %}> Idosos de Ílhavo fazem a sua própria versão de ‘Telemóveis’ de Conan Osiris </a> </h1> <h2 class="lead"> “Tentei dançar Conan e esbardalhei-me toda” é um excerto da letra </h2> <input type="hidden" datetime="2019-02-21T09:21:22.250Z" itemprop="datePublished"/> </div></article> </li> </ul> </div> <div id="List5c728b6a3ccc8" data-href="/api/molecule/recommendation"> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div> </div> <script async>
        require(['parts/recommended-priberam'], function (RecommendedPriberam) {
            RecommendedPriberam.start('#List5c728b6a3ccc8', {
                'limit': 3,
                'articleId': '47172432-de18-4f6a-a761-867c65e617a9'
            });
        });
    </script> <div class="adContainer revcontent" id="revContent"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#revContent", 'revcontent');
    });
</script> <section id="homeLatest" data-href="/api/molecule/latest//principal/update" class="listPortlet hasListTitle inArticleContext"> <h2 class="sectionLabel"><span>Últimas</span></h2> <ul class="js-container listArticles latestList"></ul> <button class="js-more" style="display: none">Mais Artigos</button> <div class="loading js-loader" style="display: none; margin-bottom:40px">A carregar...</div></section><script async>
    require(['parts/latest'], function(InfiniteScroll) {
        InfiniteScroll.start('#homeLatest', {
            'auto': true,
            'title': 'Notícias',
            'offset-attribute': 'datetime',
            'more-selector': '.js-more',
            'loader-selector': '.js-loader',
            'container-selector': '.js-container'
        });
    });
</script> </section> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5c728b6a3d233" data-ads-section="/principal/update" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5c728b6a3d233", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5c728b6a3d233", {
            infinite: 1
        });
    });
</script> </div> </article> </main> </div> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <button class="js-sidebar-close-button"><i class="icon icon-cancel"></i></button> <div class="wrapper"> <div class="menuLogo"><a href="/">Blitz</a></div> <section class="searchWrapper"> <form class="sidenavSearch search-bar" action="/pesquisa" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form> </section> <section class="sectionUser"> <p class="sidenavUser"> <button class="btn login js-loginButton" title="Login"><span>Login</span> <i class="icon icon-user"></i></button> <button class="btn register js-registerButton" title="Registo"><span>Registo</span> <i class="icon icon-user"></i></button> <button class="btn logout js-logoutButton" title="Logout"><span>Logout</span></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> </p> <script async>
                    require(['user'], function (User) {
                        User.update();
                    });
                </script> </section> <section class="sectionMenu "> <ul> <li><a href="/" >Home</a> </li> <li><a href="/principal/update" >Notícias</a> </li> <li><a href="/playlists" >Playlists</a> </li> <li><a href="/opiniao" >Opinião</a> </li> <li><a href="/principal/festivais" >Festivais</a> </li> <li><a href="/blitz-records" >BLITZ Records</a> </li> <li><a href="/listas" >Listas</a> </li> <li><a href="/videos" >Vídeos</a> </li> <li><a href="/fotos" >Fotos</a> </li> <li><a href="/principal/agenda" >Agenda</a> </li> <li><a href="/principal/especial/passatempos" >Passatempos</a> </li> <li><a href="/u2" >U2</a> </li> </ul> </section> <section class="socialWrapper"> <h2>siga-nos</h2><ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/blitz.pt/" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/blitz_twit" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/blitz.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <section class="sectionInstitucional"> <div class="institucionalWrapper"> <ul class="institucional"> <li> <a href="/principal/informacaoinstitucional/termos-de-utilizacao=f53747" >Termos de utilização </a> </li> <li> <a href="https://blitz.sapo.pt/principal/informacaoinstitucional/2009-11-04-Politica-de-Privacidade-1" >Política de privacidade </a> </li> <li> <a href="/principal/informacaoinstitucional/2012-12-18-Politica-de-cookies-1" >Política de cookies </a> </li> <li> <a href="/principal/informacaoinstitucional/estatuto-editorial=f53745" >Estatuto editorial </a> </li> <li> <a href="/principal/informacaoinstitucional/codigo-de-conduta=f53744" >Código de Conduta </a> </li> <li> <a href="/gen.pl?p=stories&amp;fokey=bz.stories/85148&amp;op=view&amp;m=41" >Ficha Técnica </a> </li> <li> <a href="/principal/informacaoinstitucional/publicidade=f53726" >Publicidade </a> </li> <li> <a href="/principal/informacaoinstitucional/contactos=f53742" >Contactos </a> </li> <li> <a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência </a> </li> <li> <a href="/principal/informacaoinstitucional/2015-12-30-Regras-da-Comunidade" >Regras da Comunidade </a> </li> <li> <a href="//lojaimpresa.pt" >Loja </a> </li> </ul> </div> <p class="copyright">&copy; Blitz Impresa Publishing S.A.</p> </section> </div> <div class="footerImpresaWrapper"> <section class="footerImpresaContainer"> <div id="impresaFooter"></div> <script async>
                    require(['impresa-footer'], function(Footer) {
                        Footer.init("#impresaFooter");
                    });
                </script> </section> </div> </div></nav> <div class="adContainer sniffer" id="Pub5c728b6a3d79c"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c728b6a3d79c", 'xaxis');
    });
</script> <div class="adContainer sniffer" id="Pub5c728b6a3d7f7"></div><script async>
    require(['ipub'], function (Ads) {
        Ads.register("#Pub5c728b6a3d7f7", 'tracking');
    });
</script> <script async>
            require(['parts/config', 'parts/ads-setup'], function (CONFIG, Ads) {
                Ads.run({"siteId":88985,"pageId":618825,"revcontent":{"widgetId":80162}});

                                Ads.enableOverlay('/1058775/blitz_Overlay');
            });
        </script> </body></html>